Problème de réception

Messages postés
4
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
30 septembre 2019
- - Dernière réponse : Christ_3000
Messages postés
4
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
30 septembre 2019
- 30 sept. 2019 à 18:10
Bonjour
J'ai un problème avec mon décodeur qui a cesser d'émettre de signal et je ne détecte aucune tension au bout de la fiche coaxial alimentant le décodeur strong
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
78239
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
14 octobre 2019
3229
1
Merci
Si tu n'as pas de tension 13 ou 18 volts à la sortie coaxiale du décodeur pour alimenter la tête, normal que tu ne reçoive rien

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 62878 internautes nous ont dit merci ce mois-ci

Christ_3000
Messages postés
4
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
30 septembre 2019
-
La tension du décodeur au lnb ou du lnb au décodeur
Commenter la réponse de Andy31200
Messages postés
78239
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
14 octobre 2019
3229
0
Merci
Bonjour et bienvenue sur ce forum,
" je ne détecte aucune tension au bout de la fiche coaxial alimentant le décodeur strong "
Tu dois parler plutôt de l' alimentation de la tête LNB en 13 ou 18 volts non ?
Christ_3000
Messages postés
4
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
30 septembre 2019
-
Oui
Commenter la réponse de Andy31200
Messages postés
4
Date d'inscription
lundi 30 septembre 2019
Statut
Membre
Dernière intervention
30 septembre 2019
0
Merci
Au fait le décodeur marchais très bien mais un matin plus rien signal faible et même si je déconnecte la fiche coaxial du décodeur le signal reste le même
Commenter la réponse de Christ_3000