Iptv VOD problème mettre en avant

- - Dernière réponse : jeannets
Messages postés
16455
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 novembre 2019
- 1 oct. 2019 à 14:50
Bonjour,
Il y a un problème avec le Gogo Iptv pour la lecture des films. Impossible de mettre en avant la lecture.
Play et pause ok mais pour mettre en arrière ou avant, ça ne fonctionne plus...
Merci pour votre aide

oblèmefig>Android / Chrome 77.0.3865.92</config>
Afficher la suite 

1 réponse

Messages postés
16455
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 novembre 2019
1773
0
Merci
Bonsoir,

Toutes les vidéos ne permettent pas le défilement en avant ou en arrière... seulement en lecture; ou le redémarrage au point de départ...

certaines le font et d'autres non... ça peut aussi etre en liaison avec le lecteur utilisé..
Ok merci oui je m'en doute et y a t'il possibilité d'utiliser 1autre lecteur ?
Quand j'essaie de sélectionner un autre, il indique que c'est le seul alors que je suis persuadée qu'au début, je savais mettre en avant...
Étrange...
jeannets
Messages postés
16455
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 novembre 2019
1773 -
-- Tu négliges la réponse au sujet du type de vidéo... Est-ce que toutes les vidéos que tu regarde ont ce problème..? ou bien seulement quelques unes..?? car dans ce cas, ce sera idem quel que soit le lecteur.

-- Ensuite vient la question du lecteur... mais on ignore quel modèle de boite tu utilises..?? et quel est son system d'exploitation..?? On peut supposer que c'est un Androïd..?? Quelle version..??

-- Si c'est le cas, tu peux télécharger des applications, comme sur un Smartphone; dont les lecteurs Vidéo... Un célebre est VLC et aussi Kodi..

Donc renseigne un peu plus ton contrat, ton équipement, tes applications.
Bonjour,
Tout d'abord un grand merci pour votre disponibilité ! ????
En chipotant j'ai trouvé la solution au niveau des paramètres du lecteur vidéo ????
Merci quand même !
Bonne route !
jeannets
Messages postés
16455
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 novembre 2019
1773 -
Pourrais-tu expliquer un peu ta solution (pour s'instruire)

-- De quel lecteur s'agit-il..??
-- Qu'as-tu "chipoté" dans tes paramètres..?

Merci d'avance.
Commenter la réponse de jeannets