Problème de réseau

- - Dernière réponse :  Hugo - 29 sept. 2019 à 15:57
Bonjour, je viens d'acheter il y a moins d'une semaine un nouvel ordinateur monté par mon informaticien, j'ai donc une nouvelle carte wifi puissante. J'ai bien installé les antennes après avoir reçu mon PC , j'ai bien vérifié si elles étaient bien serrées , malgré tout ma connexion est sacrément instable alors que j'ai la fibre depuis des mois et que sur l'ancien PC je n'avais aucun problème, je voudrais savoir si quelqu'un saurais d'où viens le problème merci beaucoup

PS: Je ne suis pas cablé et mon PC est sous mon bureau à l'étage par rapport à la box (même endroit que l'ancien ou il n'y avais aucun problème) j'ai essayé de le changer de place mais aucune différence
Merci de vos réponses
Afficher la suite 

1 réponse

Messages postés
86383
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 octobre 2019
8165
0
Merci
Salut,
probablement pas le bon pilote de carte wifi ...
Mais bon, sur un PC fixe performant et une connexion fibre, ça vaudrait 10 fois mieux de poser un câble ethernet direct à la box, si la maison n'est pas câblée, il existe des systèmes à câble fin très discret.
Hello
Je ne sais pas je m y connais pas trop en informatique mais je ne peux pas me câbler car je vis chez mes parents et je compte partir bientôt donc je ne vais pas fzire des installation sur un étage pour peu de temps
Si j'achète un bon CPL ça irais tu penses?
Merci we ta réponse en tout cas
brupala
Messages postés
86383
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 octobre 2019
8165 > Hugo -
Pour les modems CPL, je n'en sais rien, ça dépend trop de leur environnement, il faut essayer et prendre le risque que ça ne fonctionne pas.
Plus il y a d'appareils sur le réseau électrique, moins ça fonctionne bien.
Ça marche je vais essayer ça merci de ta réponse en tout cas bonne journée
Commenter la réponse de brupala