Case à zéro ?

- - Dernière réponse : dede74000
Messages postés
25799
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
17 octobre 2019
- 26 sept. 2019 à 20:34
Bonjour,

Voici le problème auquelje suis confronté (excel sur MacBookPro). Dans un tableau j'additionne plusieurs cases (dans le sens de la hauteur ou de la largeur) et le résultat final est toujours à zéro dans la case résultante. Avez-vous une explication ?
Merci d'avance


Configuration: Macintosh / Safari 10.1.2
Afficher la suite 

1 réponse

Messages postés
25799
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
17 octobre 2019
3943
0
Merci
Bonsoir,

Il faut que la case résultante soit préparée pour recevoir le résultat, un exemple de formule, dans la case sélectionnée : =SOMME(A20:A30) en mettant la référence des cases qui contiennent des chiffres.

Cordialement

Si notre Maître, es Microsoft Office, passe, il t'en dira plus ;-)

Quand c'est urgent, il est déjà trop tard (Talleyrand)
Quand tout a échoué, lire le manuel ;)
Commenter la réponse de dede74000