Photos multicolores... [Résolu]

- - Dernière réponse : Houden
Messages postés
130
Date d'inscription
vendredi 14 novembre 2008
Statut
Membre
Dernière intervention
8 octobre 2019
- 22 sept. 2019 à 13:42
Bonjour,

Bonjour a tous
Apres l extraction de mes photos depuis mon apareil sony celles ci s affichent correctement sur mon pc pendant une seconde puis deviennent multicolores et inexploitables.....


Help
merci d avance

Configuration: Windows / Chrome 76.0.3809.132
Afficher la suite 

1 réponse

Messages postés
130
Date d'inscription
vendredi 14 novembre 2008
Statut
Membre
Dernière intervention
8 octobre 2019
18
0
Merci
Bonjour
apparition de bandes colorées? et des décalages?
utilisé vous une visionneuse en particulier ?
Houden
Messages postés
130
Date d'inscription
vendredi 14 novembre 2008
Statut
Membre
Dernière intervention
8 octobre 2019
18 -
Si vous utiliser un lecteur de carte SD ou autre sur votre pc, essayer plutôt de passer par un port USB(essayer les tous)
Essayer peu être sur un autre poste ?
je pense que ça peu venir de la carte SD un formatage serai peu être à envisager..

Essayez de prendre quelques clichés avec une autre carte SD, il se peut que le bug vienne de votre carte actuelle qui ne fonctionne plus correctement.
Effectivement avec une autre Sd cela fonctonne..
Carte surement endomagee donc photos pedues?
Houden
Messages postés
130
Date d'inscription
vendredi 14 novembre 2008
Statut
Membre
Dernière intervention
8 octobre 2019
18 -
Pour ma part je pense oui , ou sinon tester un transfert de votre carte sd HS a votre nouvel sans garantie
je vais tenter...

merci Houden pour vos reponses
Houden
Messages postés
130
Date d'inscription
vendredi 14 novembre 2008
Statut
Membre
Dernière intervention
8 octobre 2019
18 -
je vous en prie !! problème résolu ;=)
Commenter la réponse de Houden