Mac High Sierra [Résolu]

Signaler
Messages postés
1
Date d'inscription
vendredi 20 septembre 2019
Statut
Membre
Dernière intervention
20 septembre 2019
-
 Lio303 -
Bonjour, RitChi

Etes vous encore connecté pour répondre à ce ticket qui est résolu?

Vouci ma question:

Je suis bloqué, mais remarqué ceci "overri de r------- root/Wheel for /var/db/.AppleSetupDone?" J'ai ensuite taper reboot et ça m'a retourné sur le départ (localhost:/ root#

Merci de votre aide.
Lionel.



Configuration: Windows / Internet Explorer 11.0

4 réponses

Messages postés
25958
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
15 décembre 2019
4044
Bonjour,

Si cette question est la suite d'un précédent message, de demande d'aide, auquel Ritchi a répondu, il faut le retrouver et mettre ce texte à la suite, Ritchi recevra une alerte et pourra répondre, sinon, il est quasi impossible qu'il passe et voit ce nouveau message.

Cordialement
Messages postés
20053
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
16 décembre 2019
4229
Bonjour Lionel

Grâce à Dédé (encore merci), j'ai découvert cette discussion où tu demandes mon aide.

J'ai aussi vu ton message perso, envoyé le 20 septembre à 12h16, dans lequel tu disais avoir enfin résolu ton souci grâce à la solution proposée ici: https://www.commentcamarche.net/forum/affich-35072377-probleme-identification-administrateur-apres-changement-du-nom#answers

==> Pourrais-tu éclaircir la situation en disant si ton problème est ou non résolu ?
Ritchi
Bonjour a vous deux et merci d'avoir aiguiller aux destinataires mes messages lol
Alors je confirme cest grace a cette manipulation super bien décrite (voir lien ci dessous) que jai pu arriver à me mettre en session administrateur et non plus standard dans la qu'elle je be pouvait valider tout gros changements due a 1 mot de passe que je n'avais pas .
Cest sur un macbook d'occasion que ceci m'est arrivé. Du coup nickel je repart avec un OS propre comme le jour d'un nouvel achat (il venait detre reformater et Sierra installé).