Problème démarrage Asus

- - Dernière réponse : billmaxime
Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
- 7 oct. 2019 à 23:49
Bonjour à tous.

Je viens vers vous car j'ai un problème avec mon ordinateur Asus r700v .

Depuis un moment il démarre 1fois sur je sais pas combien (je dirais 100 actuellement)
Tous se lance, ventilateur, voyant, le rétro-éclairage de l'écran il fait le même bruit que lorsqu'il arrive à démarré.

J'ai fait une sauvegarde de tous ce que j'avais dessus dans le but de faire une restauration du système avec les dvd que j'avais fait.
La restauration s'est bien lancée mais a un moment il dit que l'ordinateur doit redémarrer pour finir l'installation et la problème : il redémarre pas dc installation impossible.
Et il démarre toujours une fois sur 100.

Je ne peux plus rien faire avec, avant quand il démarré (même après beaucoup d'essai) il fonctionnait correctement, un peu lent peut être.

Je ne sais pas quoi faire, le chargeur est neuf, je l'ai nettoyé un peu.

Si quelqu'un peut me venir en aide....je vous remercie d'avance !

Guillaume



Configuration: Android / Chrome 76.0.3809.132
Afficher la suite 

20/51 réponses

Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
2864
0
Merci
salut

quand il démarre, il fonctionne correctement?

quand tu as l'impression qu'il démarre, il s'éteint complètement par la suite?

je l'ai nettoyé un peu

tu l'as ouvert pour enlever la poussière du ventilo etc...

tu as changer la pâte thermique?

le DD est peut être défecteux

PS: le pc est sous quel OS (W7/W8.1 etc...) en 32 ou 64 bits >> https://www.commentcamarche.net/faq/19107-32-ou-64-bits-comment-savoir

regarde aussi si tu n'as pas 1 lettre supplémentaire après le V >> Asus r700v

@+

Commenter la réponse de billmaxime
0
Merci
Merci de me répondre aussi rapidement !

Quand il démarre après le logo Asus il affiche setup is starting service, il a chargé jusqu'à 100% une fois et a voulu redémarrer pour finir l'installation et il tourne pour redémarrer et rien.

Quand il veut pas se lancer il reste a tourner ,il s'éteint pas tout seul, tout ''demarre'' et le rétro éclairage reste allumé sauf si je l'éteint moi, bien sûr.

Alors il est écrit : model r700v
Et plus bas r700vm-ty140v

Il est sous windows 7, intel core i5, 4go de ram, NVIDIA GeForce GT 630 2gb (carte graphique non?)

A priori 64bit

Oui je l'ai dépoussiérer mais pas changé la pâte thermique (je ne sais pas faire mais j'imagine qu'il doit y avoir une multitude de tuto)
Commenter la réponse de Guillaume
Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
2864
0
Merci
re

ok pour les explications :)

J'ai fait une sauvegarde de tous ce que j'avais dessus dans le but de faire une restauration du système avec les dvd que j'avais fait.

tu as créé les DVD de restauration via le recovery?

si le pc démarre, regarde si tu as encore la partition recovery dans la gestion des disques

clique sur démarrer

clique droit sur ordinateur >> gérer

dans la page qui s'ouvre, clique sur gestion des disques

la partition fait + ou - 15 à 20 GO

@+
Commenter la réponse de billmaxime
0
Merci
Oui dvd de restauration fait avec le recovery

Le problème c'est quand il démarre, il met juste setup is starting service avec le logo Asus et je peux rien faire... Une touche F a appuyer ?

J'ai relancé la restauration,(qui s'est lancé) en espérant qu'il arrive a faire le redémarrage pour finir l'installation mais rien après.
Commenter la réponse de Guillaume
Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
2864
0
Merci
re

J'ai relancé la restauration,(qui s'est lancé) en espérant qu'il arrive a faire le redémarrage pour finir l'installation mais rien après.

le pc bloque avec les DVD?

regarde cette page pour restaurer ton pc en sorrtie d'usine avec la partition recovery >> https://www.malekal.com/restauration-usine-ordinateurs-asus/

dit moi ce que ça donne

@+
Commenter la réponse de billmaxime
0
Merci
Oui le DVD est dans le lecteur quand il bloque, les deux fois ou j'ai fait l'installation le DVD a bien fonctionné c'est le redémarrage qui veut pas se faire après.

Je regarde la page et je reviens vers toi

Merci
Commenter la réponse de Guillaume
0
Merci
Il a lancé la restauration du système, la il est a la page imagex64.exe et il charge (reste 15min)

Et hier tout ça a fonctionné, c'est la suite qui beug...
Commenter la réponse de Guillaume
Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
2864
0
Merci
re

avec les DVD?

@+
Commenter la réponse de billmaxime
0
Merci
Alors j'avais vu qu'il fallait appuyer sur f9 (je pensais que c'était pour lancer le DVD de restauration????)
dc la restauration a du se lancer avec f9 et pas le DVD je suppose.

A +
Commenter la réponse de Guillaume
Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
2864
0
Merci
re

si tu cliques sur la touche F9 pour lancer la restauration en sortie d'usine via la partition recovery, il ne faut pas laisser le DVD dans le lecteur

@+
Commenter la réponse de billmaxime
0
Merci
Ok merci

Là il est a 90% j'avais retiré le DVD avant de le lancer.

D'ailleurs quand il démarre pas il doit fonctionner un peu car il m'ouvre le lecteur CD quand même et on entend qu'il essai de lire le DVD.

A+
Commenter la réponse de Guillaume
Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
2864
0
Merci
re

Là il est a 90% j'avais retiré le DVD avant de le lancer.

ok, laisse bosser le pc

D'ailleurs quand il démarre pas il doit fonctionner un peu car il m'ouvre le lecteur CD quand même et on entend qu'il essai de lire le DVD.

peut être que les DVD sont mal gravés (difficile de le dire à distance)

tiens moi au courant de l'évolution de la restauration via la partition recovery

@+


Alors il veut redémarrer pour finir mais la il rebloque.

Le voyant du bouton démarrage est allumé, les autres, le ventilo tourne mais l'écran est noir même pas de rétro éclairage.

Ça pu un peu, hier j'ai fini par l'éteindre et après plusieurs essais il a redémarré et c'est la qu'il a affiché setup is starting service.

Merci
Commenter la réponse de billmaxime
Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
2864
0
Merci
re

perso, je pense que c'est ton DD qui est endommagé, car l'installation via les DVD ou la partition recovery n'abouti pas

@+

Commenter la réponse de billmaxime
0
Merci
Ok...
Je peux remettre n'importe quel disque dur ?

En tout cas merci pour les infos !
Commenter la réponse de Guillaume
Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
2864
0
Merci
re

Je peux remettre n'importe quel disque dur ?

oui, en SATA et 2,5 pouce pour 1 portable

tu peux aussi tester ton DD sur 1 autre pc en DD secondaire si tu as 1 autre pc fixe (tour)

si tu peux faire le test, télécharge Crystaldiskinfo >> https://www.commentcamarche.net/download/telecharger-34068243-crystaldiskinfo

si tu changes ton DD, installe W10 car W7 ne sera plus supporté par Microsoft en Janvier 2020

si tu as des questions...

@+
Commenter la réponse de billmaxime
0
Merci
Ok merci !

J'ai pas d'autres pc pour tester mon disque dur.

Windows 10 je peux le trouver facilement gratuitement ?

J'ai un autre disque dur d'un ancien pc mais il est blindé j'ai mis tout mes fichiers dessus avant de l'enlever et d'essayer la restauration, si je fais un test avec celui ci ça va supprimer tous se qui se trouve dessus ?

Merci pour ton aide.
Commenter la réponse de Guillaume
Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
2864
0
Merci
re

J'ai pas d'autres pc pour tester mon disque dur.

ok

Windows 10 je peux le trouver facilement gratuitement ?

je ne sais pas si la MAJ/Migration de W7 vers W10 est toujours gratuite, mais tu peux acheter 1 cle de licence/validation pour 3 francs 5 sous (entre 10 et 15 Euros)

pour le savoir, mais c'est du boulot car tu devras installer W7 sur ton nouveau DD avant de faire/tenter la MAJ gratuite vers W10

J'ai un autre disque dur d'un ancien pc mais il est blindé j'ai mis tout mes fichiers dessus avant de l'enlever et d'essayer la restauration, si je fais un test avec celui ci ça va supprimer tous se qui se trouve dessus ?

si le DD en question ne possède pas assez d'espace libre (+ ou - 15%) pour fonctionner, il risque de ne pas fonctionner correctement

si tu as l'espace libre requis, tu peux le tester sur ton Asus

si tu as des questions....

@+
Commenter la réponse de billmaxime
0
Merci
Ok je vais voir si je peux le sauver...

En le redémarrant il écrit
windows setup could not configure windows to run on this computer's hardware.

Pas prévu d'en acheter un autre.

Merci pour les infos
Commenter la réponse de Guillaume
Messages postés
38289
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
14 octobre 2019
2864
0
Merci
re

En le redémarrant il écrit
windows setup could not configure windows to run on this computer's hardware.


tu parles de quel DD?

1 DD en SATA de 1 TO vaut + ou - 75 Euros

si tu as des questions...

@+
Commenter la réponse de billmaxime
0
Merci
Celui qui était déjà a l'intérieur.

je vais essayer de trouver un pc pour transférer tout le contenu de mon second vers mon disque dur externe et tenter de remplacer le défectueux par celui ci.

Ok pour le tarif c'est pas excessif, si je suis sur qu'il redemarre !

Merci
Commenter la réponse de Guillaume