Mon pc s'allume mais le systeme ne demmare plus...

Messages postés
1
Date d'inscription
vendredi 13 septembre 2019
Statut
Membre
Dernière intervention
13 septembre 2019
- - Dernière réponse : jeannets
Messages postés
16006
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
22 septembre 2019
- 13 sept. 2019 à 22:24
Bonjour, mon PC lenovo démarre et s'arrête juste après le logo en un écran noir et un point qui clignote sans cesse. J'essaie d'accéder au BIOS mais je n'arrive plus j'ai essayé Esc F1 F2 F9 F10 F11 F12 Del mais rien. Auparavant j'ai eu l'accès et j'ai modifié le boot "Eufi" en "Legacy support". C'est après sa que tout cela a commencé.
Aidez moi s'il vous plait.????????????...
Afficher la suite 

2 réponses

Messages postés
16006
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
22 septembre 2019
1651
0
Merci
Bonjour,

En modifiant le Boot UEFI en Legacy, tu as tout cassé de ton démarrage...

Il faut que tu retournes dans le BIOS pour remettre ça en place.

Pour accéder au BIOS il faut appuyer sur la touche aussitot le démarrage et avant la fin du LOGO... Il faut etre rapide... Cette touche dépend du modèle de ton PC Lenovo ne suffit pas... Ils font des milliers de modèles.
Commenter la réponse de jeannets
0
Merci
C'est le lenovo IdeaPad N580...
jeannets
Messages postés
16006
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
22 septembre 2019
1651 -
C'est F2 pour le Setup menu BIOS et F12 Pour le Boot Menu... mais bon, c'est écrit dans la notice... ou le PDF du CD de départ... ou sur le site Lenovo, à télécharger..
> jeannets
Messages postés
16006
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
22 septembre 2019
-
Merci...
jeannets
Messages postés
16006
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
22 septembre 2019
1651 -
Et alors..?? ça marche..??
Commenter la réponse de Ascoli159