Web miner problème avec processus chrome [Résolu]

Messages postés
4
Date d'inscription
dimanche 10 septembre 2017
Statut
Membre
Dernière intervention
12 septembre 2019
-
Bonjour Malekal,

Je rencontre le même problème avec le processeur s'affole et pas mal de processus chrome en arrière plan.
Le ventilo de la surface ne cesse de tourner.
Ci-dessous les fichiers générer par FRST

https://pjjoint.malekal.com/files.php?id=20190912_j13h11w11u8r7
https://pjjoint.malekal.com/files.php?id=20190912_x6u6s12t8y11
https://pjjoint.malekal.com/files.php?id=20190912_o5l11j15q15y13

Pouvez-vous m'aider, svp ?

Merci.
Jakos.21

Adresse mail supprimée par Modération CCM
(Question de sécurité)
Afficher la suite 

3 réponses

Messages postés
20579
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 septembre 2019
5334
0
Merci
Bonsoir,
Le lien numéro deux qui correspond au rapport FRST est incomplet il manque tout le début du rapport c'est le plus important (processus, registre, taches planifiées).
Commenter la réponse de bazfile
Messages postés
4
Date d'inscription
dimanche 10 septembre 2017
Statut
Membre
Dernière intervention
12 septembre 2019
0
Merci
merci pour votre aide
pour plus de sécurité j'ai refait une analyse et produit trois nouveau fichier ci-dessous les nouveaux liens

https://pjjoint.malekal.com/files.php?id=20190912_h6n14w11y15h10
https://pjjoint.malekal.com/files.php?id=FRST_20190912_b5i14l915b14
https://pjjoint.malekal.com/files.php?id=20190912_c12z8g13t11s11

jakos.21
bazfile
Messages postés
20579
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 septembre 2019
5334 -
Procédure à faire dans l'ordre indiqué :

1- Ouvre FRST
- Copie l'intégralité du script qui est dans l'encadré qui suit :
Start::
CreateRestorePoint:
CloseProcesses:
Task: {0E4B14C2-C8A8-49CB-8167-51198CAD9803} - System32\Tasks\{382206AF-3B40-4179-A5AB-6282A401826A} => C:\Users\jacqu\AppData\Local\Temp\D139581D-96D4-4150-9D6B-0D2A0E467960\ga_service.exe
Task: {16353368-7B89-49A3-8454-81A9E9007224} - System32\Tasks\ASUS Live Update1 => "C:\Program Files (x86)\Google\Chrome\Application\chrome.exe" searchlocal.win
Task: {6E01D200-44F6-44C2-ACD7-4E736363C948} - System32\Tasks\ASUS Live Update2 => "C:\Program Files\Google\Chrome\Application\chrome.exe" searchlocal.win
EmptyTemp:
End::

2- Une fois le script copié revient dans FRST clique sur Corriger.
FRST va prendre automatiquement le script dans le presse papier et l'exécuter.
Laisse la correction se faire une fois qu'elle est terminée redémarre ton ordinateur.
Puis une fois ton ordinateur redémarré :
4- Tu auras un fichier Fixlog sur ton bureau envoie le via https://pjjoint.malekal.com/ puis met le lien généré par Pjoint dans ton prochain message.
5- Réinitialise Google Chrome https://support.google.com/chrome/answer/3296214?hl=fr
6- VÉRIFIE ET DIT-MOI SI TON PROBLÈME EST TOUJOURS PRÉSENT.
Commenter la réponse de jakos.21
0
Merci
encore merci pour la rapidité de votre réponse et de votre aide

ci-dessous le lien vers le fichier fixlog qui a été généré
https://pjjoint.malekal.com/files.php?id=20190912_m6g14i12l7l15

pour l'instant tout est en ordre

j'ai une question si le problème venait a se représenté es que je pourrais réutilisé le scripte.

encore merci
bazfile
Messages postés
20579
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 septembre 2019
5334 -
Non ce script ce n'est que pour cette fois, si il y avait une prochaine fois ce ne serait pas exactement la même chose, pour le cas présent c'est un miner qui était sur Chrome voir cette page.
Pour moi tout est OK comme tout est en ordre pour toi, je met le sujet en résolu.
Bonne nuit.
Commenter la réponse de jakos.21