Batterie lunatique...

Messages postés
218
Date d'inscription
jeudi 5 août 2010
Statut
Membre
Dernière intervention
13 septembre 2019
- - Dernière réponse : Pauline_764
Messages postés
218
Date d'inscription
jeudi 5 août 2010
Statut
Membre
Dernière intervention
13 septembre 2019
- 13 sept. 2019 à 15:47
Bonjour,

depuis quelques jours, ma batterie de PC me joue des tours. L'icône me dit qu'elle est chargée à 100 % mais quand je débranche, mon PC s'éteint. Hier, je l'ai retourné pour jeter un oeil dessus et quand je l'ai remis à l'endroit, il a re-fonctionné. Batterie nase ? Faux contact ?

A votre avis, à quoi cela ressemble-t-il, comme genre de panne ?
Afficher la suite 

2 réponses

Messages postés
26373
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
22 septembre 2019
2092
0
Merci
Bonjour,
Possible qu'il y ait un mauvais contact !
Si tu parviens à le faire fonctionner après l'avoir retourné on pourrait imaginer qu'un mauvais contact existe.
Peux-tu par exemple déposer puis remonter la batterie sur ce pc ?
De quel modèle, marque, etc... est-il question, s'il te plait ?
Cordialement.
PS : Je dois quitter à présent mais repasserai plus tard en soirée.
Pauline_764
Messages postés
218
Date d'inscription
jeudi 5 août 2010
Statut
Membre
Dernière intervention
13 septembre 2019
39 -
Je pense que, si cela continue, je vais effectivement tenter le changement...Sinon, aucun choc, j'en suis sûre et certaine.
glg29
Messages postés
26373
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
22 septembre 2019
2092 > Pauline_764
Messages postés
218
Date d'inscription
jeudi 5 août 2010
Statut
Membre
Dernière intervention
13 septembre 2019
-
Je ne suis pas de nature pessimiste, mais je pense qu'à un moment tu ne vas pas avoir le choix, soit la batterie à une petit coup dans la figure, soit la connexion de la carte mère à la batterie est elle même à l'origine des soucis, préférable que la première hypothèse soit la bonne !
Cdlt.
Pauline_764
Messages postés
218
Date d'inscription
jeudi 5 août 2010
Statut
Membre
Dernière intervention
13 septembre 2019
39 -
Oui, j'aimerais mieux aussi la première hypothèse...
glg29
Messages postés
26373
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
22 septembre 2019
2092 > Pauline_764
Messages postés
218
Date d'inscription
jeudi 5 août 2010
Statut
Membre
Dernière intervention
13 septembre 2019
-
Ce genre de problème n'est pas si simple à régler par échanges écrits, nos réponses restent vagues dès lors que nous n'avons pas le matériel concerné sous les yeux, nous ne pouvons émettre que suggestions et hypothèses !!!
Manifestement, d'après tes commentaires, le mauvais contact semble être à l'origine des soucis, s'il faut bouger la machine pour qu'elle fonctionne il n'y a pas photo !!!
@+
Pauline_764
Messages postés
218
Date d'inscription
jeudi 5 août 2010
Statut
Membre
Dernière intervention
13 septembre 2019
39 -
D'accord avec toi. Merci de ton avis !
Commenter la réponse de glg29
Messages postés
1083
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
16 septembre 2019
86
0
Merci
Bonjour,

Quand tu fait simplement "jouer" la batterie dans sont logement PC allumé, tu as des connexion/déconnexion ?

Cdlt.
Pauline_764
Messages postés
218
Date d'inscription
jeudi 5 août 2010
Statut
Membre
Dernière intervention
13 septembre 2019
39 -
On peut dire ça....Si je bouge un peu le PC (ou le secoue gentiment), il y a connexion/déconnexion....
T3chN0g3n
Messages postés
1083
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
16 septembre 2019
86 -
J'avais eu ça sur un PC et j'avais simplement maintenu la batterie en pression avec une cale en papier ^^ Mais sinon il faudrait vérifier si les contacts ne sont pas oxydés et si les "broches" du connecteurs femelles ne se sont pas écartés avec le temps, mais ça peut être délicat à redresser ...

Cldt.
Pauline_764
Messages postés
218
Date d'inscription
jeudi 5 août 2010
Statut
Membre
Dernière intervention
13 septembre 2019
39 -
Bon, on va faire une nouvelle autopsie, bien que tout m'ait paru normal à la première....
Commenter la réponse de T3chN0g3n