Problème démarrage PC 5 Bip

- - Dernière réponse : AluMinioume
Messages postés
733
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
18 septembre 2019
- 6 sept. 2019 à 16:15
Bonjour à tous !

Hier mon beau père a reçu une carte graphique pour son pc. N’ayant pas vraiment de connaissance en informatique il a donc voulu mettre sa carte graphique sans l’avoir brancher a l’alimentation ( son ancienne n’en avait pas besoin ) donc cela n’a pas marcher.
Je lui est donc expliquer que il fallait qu’elle soit relier à l’alimentation pour que cela fonctionne et qu’il fallait avoir aussi la prise sur l’alimentation ( l’alimentation ne la pas ). Donc qu’il fallait ainsi changer l’alimentation car la cg demande plus d’énergie de toute façon.

En attendant il a donc remis son ancienne carte graphique mais la il y’a le problème suivant.
Il démarre avec 5 Bip long et le Pc n’affiche aucun signal à l’écran, le voyant de démarrage est orange avec clignotement a même intervalle que les Bip.

Comment puis-je réglé le problème ? Merci
Afficher la suite 

2 réponses

Messages postés
7127
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
19 septembre 2019
2191
0
Merci
Bonjour,
il faut qu'il ait bien branché la carte graphique, il peut essayer un clean cmos, tester les barrettes.
jumulka
Messages postés
7127
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
19 septembre 2019
2191 -
possibilité de tester sur l'igpu ?
le igpu c'est bien la puce graphique intégrée au processeur ? Comment je fait ça ?
jumulka
Messages postés
7127
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
19 septembre 2019
2191 -
oui c'est ça, il faut que le processeur en ait un et que la carte mère ait une sortie vidéo, si elle en a une, débranche la carte graphique et branche l'écran sur la carte mère
J'ai tester mais même résultat, je précise aussi que j'ai tester de mettre une autre carte graphique mais pareil.
jumulka
Messages postés
7127
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
19 septembre 2019
2191 -
peut être la carte mère qui aurait lâché alors
il a peut être jouer avec les cables d'alimentation
Commenter la réponse de jumulka
Messages postés
733
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
18 septembre 2019
43
0
Merci
Salut,
C'est quoi le modèle du PC exactement ? (supposition : marque Dell ? a cause de voyant orange clignotant... ils sont fan de ce voyant sur pas mal de modèles)
Commenter la réponse de AluMinioume