Compatibilité XPress et Mojave

-
Bonjour,
J'utilise la version 10.14.5 macOSMojave depuis plusieurs mois et depuis 2 jours, je ne peux plus ouvrir QuarkXPress 8.5.1. Il paraît que c'est un problème d'incompatibilité. Quelqu'un peut-il m'éclairer.
Merci.
Afficher la suite