Problème lors de l’installation de mon nouveau pc

Messages postés
1
Date d'inscription
dimanche 1 septembre 2019
Statut
Membre
Dernière intervention
1 septembre 2019
- - Dernière réponse : Malekal_morte-
Messages postés
170232
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
22 septembre 2019
- 1 sept. 2019 à 11:47
Bonjour,
J’ai commandé des pièces pour monté mon pc Gamer et une foi tout mes pièce monté je démarre mon pc je fait les configurations du bios etc et au moment de lancé le pc je vois le logo Windows et là il freeze je ne comprend j’ai tout essayer pendant 2j et je n’est rien trouvé, qui peut m’aidez svp ?
Ma configuration:
Carte mère: Gigabyte Z390 UD
Processeur: I5-9600k
Carte graphique: RTX 2060 super de chez PNY
RAM: 2x8 (2440) de chez corsair
Watercooling de chez cooler master, le masterliquid ML240L RGB
SSD: crucial MX500 250Go
HDD: Seagate 1To
Alimentation: j’ai pris un alim que j’avais déjà une 650W, 12V
Boîtier: Corsair spec-Delta RGB
Voilà j’ai tout dit je crois et aussi je le précise mais les disques SSD et HDD c’est du 2,5 oui je me suis trompée mais c’est pas la cause du problème car j’ai essayé avec un HDD 3,5 ça fonctionne toujours pas ça freeze une fois que j’ai quitté le BIOS
Et aussi petit précision j’ai fait gravées un CD avec Windows 10 et une clé USB et ça freezer toujours
Afficher la suite 

1 réponse

Messages postés
170232
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
22 septembre 2019
17258
0
Merci
Salut,

Problème matériel possible.

Sinon vérifie si une mise à jour du BIOS est disponible :
https://www.malekal.com/mettre-a-jour-bios/
https://www.commentcamarche.net/faq/2641-bios-mettre-a-jour-flasher-le-bios
Commenter la réponse de Malekal_morte-