Moyenne ± Ecart type

Messages postés
2
Date d'inscription
samedi 31 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019
-
Bonjour,

S'il vous plaît, je viens de lire la moyenne 84,8 ± 4,5 sur un document. En vérifiant les données, 4,5 correspond à l'écart type, mais toutes les moyennes calculées via Excel ne correspondent absolument pas à 84,8. Pouvez-vous m'aider à comprendre ? Merci beaucoup.
Voici une portion de ce que je lis :

A B C Moyenne
(n= 107) (n= 181) (n= 357) (n= 645)

91,6 80,7 84,9 84,8 ± 4,5
08,4 19,3 15,1 15,2 ± 4,5



Configuration: Windows / Opera Next 62.0.3331.116
Afficher la suite 

4 réponses

Messages postés
9114
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
11 septembre 2019
1622
0
Merci
Bonjour

Je pense qu'il s'agit d'une moyenne coefficientée par les valeurs de n
Le calcul de la moyenne se ferait alors avec :
les valeurs de n sont en A1:C1 et leur somme en D1
les valeurs à "moyenner" sont en A2:C2
=SOMMEPROD($A$1:$C$1;A2:C2)/$D$1

Cdlmnt
Commenter la réponse de ccm81
Messages postés
2
Date d'inscription
samedi 31 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019
0
Merci
Merci beaucoup.
C'est exactement ça.
Commenter la réponse de AGNELLE_PH
Messages postés
9114
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
11 septembre 2019
1622
0
Merci
De rien

par contre, j'ai quelques doutes sur la valeur de l'écart type, je pencherai plutôt pour 3.5
https://mon-partage.fr/f/oL6ICavx/

Cdlmnt
Commenter la réponse de ccm81
Messages postés
9114
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
11 septembre 2019
1622
0
Merci
Si c'est fini, peux tu mettre le sujet à résolu (en haut à droite, la roue dentée)

Bon après midi
Commenter la réponse de ccm81