Panne générale sur les SEAGATE ST500LM et ST500UM, est-ce un VIRUS ?

Messages postés
5
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
6 septembre 2019
- - Dernière réponse : seagate_surfer
Messages postés
1214
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
17 septembre 2019
- 9 sept. 2019 à 18:08
Bonjour,
Cette semaine nous avons 2 HDSSD SEAGATE ST500LM000 et 1 ST500UM001 en pannes ! C'est impossible d'avoir des pannes simultanés sur un même modèle de disque pour 3 ordinateurs de marques différentes et d'années différentes.
Est-ce un virus ou un vers qui attaque le FIRMWARE ? Aucune info du côté de SEAGATE.
D'autres personnes rencontrent-elles se pb ?
Afficher la suite 

2 réponses

Messages postés
1214
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
17 septembre 2019
33
0
Merci
Bonjour laurent@clementine,

Pouvez-vous nous indiquer si le disque est reconnu par le BIOS ?

Depuis quand datent ces ordinateurs ?

Bien cordialement,
Commenter la réponse de seagate_surfer
Messages postés
5
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
6 septembre 2019
0
Merci
Bonjour
pour les 2 ST500LM000 les PC sont de 2014. Un dans un portable ASUS et l'autre dans un AiO ThinkCentre M93z LENOVO.
Date code du SSHD : 26AUG2013
Le ST500UM lui semble fonctionner, il a été reformaté et OS réinstallé.
Cordialement
seagate_surfer
Messages postés
1214
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
17 septembre 2019
33 -
Bonjour laurent@clementine,

Avez-vous vérifé si le disque est reconnu par le BIOS ?

Bien à vous,
laurent@clementine
Messages postés
5
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
6 septembre 2019
-
dsl
non, les 2 ST500LM000 ne sont pas visibles dans le BIOS
testés aussi sur un autre PC
seagate_surfer
Messages postés
1214
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
17 septembre 2019
33 > laurent@clementine
Messages postés
5
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
6 septembre 2019
-
Rebonjour laurent@clementine,

Afin de faire un dépannage plus approfondi, nous vous conseillons de contacter le Support Seagate sur ce lien :

https://www.seagate.com/fr/fr/support/

Bien à vous,
laurent@clementine
Messages postés
5
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
6 septembre 2019
-
Bonjour
votre page support ne donne aucune information ou possibilité si le disque n'est plus en garantie ce qui est le cas pour ces 2 SSD hybride FireCuda 2.5..
N'avez-vous aucun autre retour ce sur problème ces derniers jours ?
seagate_surfer
Messages postés
1214
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
17 septembre 2019
33 > laurent@clementine
Messages postés
5
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
6 septembre 2019
-
Bonjour,

Malheureusement si les disques ne sont pas du tout détectés après avoir essayé avec un autre câble, un autre port, un autre ordinateur, cela indiquera que les disques sont hors-service et; vu qu'ils ne sont plus sous garantie, malheureusement nous ne pouvons vous donner plus d'assistance.

En outre, nous aimerons vous indiquer que d'après les informations que vous nous avez partagées, vos disques ont déjà dépassé sa durée de vie, alors pour nous cela n'a aucun rapport avec le firmware.

En plus, il est très important de toujours faire des sauvegardes afin d'éviter une perte imminente de vos données.

Nous sommes vraiment désolés pour ces inconvénients.
Seagate Technology | Official Forums Team
IronWolf drives for NAS Applications - SkyHawk drives for Surveillance - BarraCuda drives for PC and gaming
Commenter la réponse de laurent@clementine