Boîte d'envoi

Messages postés
26376
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 septembre 2019
- - Dernière réponse : glg29
Messages postés
26376
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 septembre 2019
- 31 août 2019 à 13:57
Bonjour à toutes et tous,
P8Lite.
Je passe un SMS, un message m'indique qu'il n'a pas été envoyé et le destinataire le réceptionne quand même !
J'ai réinitialisé les paramètres réseau comme indiqué chez SFR, rien de mieux.
Est-ce que l'un ou l'une d'entre vous a déjà été confronté à ce problème, s'il vous plait ?
Merci d'avance pour vos conseils et réponses.
Cordialement



Configuration: Windows 10 EFP 64bits
Google Chrome
Version 73.0.3683.75 (Build officiel) (64 bits)

Afficher la suite 

1 réponse

Messages postés
11619
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
23 septembre 2019
1121
0
Merci
Bonjour,

Oui j'ai eu le cas parce que j'avais désactivé les données mobile mais je n'ai jamais su si mon destinataire le recevait ou pas.
glg29
Messages postés
26376
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 septembre 2019
2094 > jag72
Messages postés
11619
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
23 septembre 2019
-
Le doublon ? De quel doublon est-il question ?
@+
jag72
Messages postés
11619
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
23 septembre 2019
1121 > glg29
Messages postés
26376
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 septembre 2019
-
de vos messages à tes contacts.
glg29
Messages postés
26376
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 septembre 2019
2094 > jag72
Messages postés
11619
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
23 septembre 2019
-
Désolé, je ne comprends pas très bien !
@+
jag72
Messages postés
11619
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
23 septembre 2019
1121 > glg29
Messages postés
26376
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 septembre 2019
-
Ce n'est pas grave. Sinon je ne vois pas comment résoudre le problème. Je suis SFR aussi avec Wiko alors est ce que le téléphone en est responsable ?
glg29
Messages postés
26376
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 septembre 2019
2094 > jag72
Messages postés
11619
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
23 septembre 2019
-
À part jag72 et moi, personne ne rencontre ces soucis ?
Cdlt.
Commenter la réponse de jag72