Formule sur Libreoffice Calc [Résolu]

Messages postés
50
Date d'inscription
lundi 5 février 2018
Statut
Membre
Dernière intervention
29 août 2019
- - Dernière réponse : yclik
Messages postés
1688
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
17 septembre 2019
- 29 août 2019 à 17:03
Bonjour,


Je souhaiterais connaitre la formule pour que je puisse mettre le stade en B et qu'il me cherche en G savoir à qu'elle stade il correspond pour m'indiquer en C le prix.

J'espère avoir été clair...

Merci de votre aide !


Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
1688
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
17 septembre 2019
414
1
Merci
Bonjour
en C2
=SI(B3="";"";RECHERCHEV(B3;$G$3:$H$8;2;0))

A recopier vers le bas

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 59926 internautes nous ont dit merci ce mois-ci

Commenter la réponse de yclik