Carte graphique dans bios est sur deactiver

- - Dernière réponse : peperonie06
Messages postés
139
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
17 septembre 2019
- 29 août 2019 à 09:21
Bonjour, j'ai desactivé l'option internal graphique ( je me souvient pas trop du nom) dana ma menu bios car le carte graphique que j'ai installé n'affiche rien sur l'ecran alors mon voisin m'a dit de desactiver cette option, maintenant la rien n'est encore afficher sur l'ecran et je ne sais pas comment m'y prendre, aider moi svp. Merci

Configuration: Windows Phone / Edge 13.10586
Afficher la suite 

1 réponse

Messages postés
139
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
17 septembre 2019
1
0
Merci
salut
retourne dans le bios
au démarrage tapote sur F10, F2 ou Echap (ça dépend du PC)

ce que je te conseillerais aussi, c'est de tester d'autre port sur ta machine, peut être tu es connecté sur ta carte mère au lieu de ta carte graphique ou inversement
peperonie06
Messages postés
139
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
17 septembre 2019
1 -
changement de cable ou réinit du bios?
tant mieux que ca remarche ^^
luc6789
Messages postés
6
Date d'inscription
mercredi 28 août 2019
Statut
Membre
Dernière intervention
28 août 2019
-
Maintenant j'ai acce a la bios, il me reste plus qu'a voir comment faire pour que ma carte graphique fonctionne, je l'installe dans ma boitier et rien ne s'affiche sur l'ecran or quand je l'enleve tous fonctionne
peperonie06
Messages postés
139
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
17 septembre 2019
1 -
il faudrait que tu donnes le descriptif de ta machine
la comme ça c'est compliqué

- fais une mise a jour du bios
- vérifie que ta carte graphique est correctement branchée
- peut être compatibilité carte mère et carte graphique à vérifier
- réinitialise tes paramètres par défaut dans le bios
luc6789
Messages postés
6
Date d'inscription
mercredi 28 août 2019
Statut
Membre
Dernière intervention
28 août 2019
-
Merci bcp pour ton aide mais le probleme est resolu, c'etais l'hdmi que a lacher. Merci
peperonie06
Messages postés
139
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
17 septembre 2019
1 -
parfait ^^
Commenter la réponse de peperonie06