Ce site est inaccessible ..a mis trop de temps à répondre ...

Messages postés
22
Date d'inscription
vendredi 11 avril 2008
Statut
Membre
Dernière intervention
28 août 2019
- - Dernière réponse :  Sacco - 3 sept. 2019 à 19:06
Bonjour - Je galère depuis des semaines et suis allé partout sur des forums, ai fait de multiples tentatives pour "me libérer d'une réponse systématique" quand je veux aller sur le net, même sur Google Chrome ( mon navigateur depuis des années). Ça veut dire que je ne peux pas visionner normalement sur le net ♀
J'ai suivi beaucoup de conseils, pris à gauche ou à droite, et je tente CCM aujourd'hui C'est , je crois, ma dernière bouteille jetée à la mer !!
- sur mes paramètres du pare-feu , antivirus etc (Avast)
- ai bidouillé aussi sur le proxy
Rien n'y a fait ! je ne supporte plus de lire :
- "ce site est inaccessible ..a mis trop de temps à répondre ..vérifiez connexion, proxy, pare-feu , exécutez les diagnostics réseau de Windows (ai le 10 mis à jour récemment) et se terminant par ERR_TIME_OUT
Parfois au bout de quelques minutes ça ouvre, alors c'est miracle.. et parfois rien de rien et là c'est totalement insupportable !!
Qui peut me sortir de là très rapidement s'il vous plaît ?
Un merci anticipé aux connaisseurs, qui ont déjà su résoudre ce problème qui vous met les nerfs à vifs.. Trop difficile de rester "Calmos en attendant".
A vous lire. Merci
Afficher la suite 

4 réponses

Messages postés
27615
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
15 septembre 2019
4425
0
Merci
Salut,

Manque des informations cruciales...

- Le souci se produit sur un seul site ou plusieurs, voire tous ?
- As-tu déjà tenté de désactiver temporairement Avast pour voir si ça allait mieux ?
- Tu es connecté par quel moyen à ta box internet (câble, wifi) ?
Commenter la réponse de Judge_DT
Messages postés
22
Date d'inscription
vendredi 11 avril 2008
Statut
Membre
Dernière intervention
28 août 2019
0
Merci
Bonjour - Merci pour ton message
1) Le soucis se produit sur tous les sites quand je suis sur Google Chrome
2) Sinon je n'ai pas de soucis avec Skype, Spotify (là j'en ai un pendant le fonctionnement, le changement de playlists, mais est-ce lié à mon problème majeur je n'avais pas cette difficulté avant ..) et sinon même pour des vidéos c'est long, mais parfois ça passe sur YouTube par exemple !
3) Mon FAI est Orange depuis 2007 !!
4) Je suis avec livebox Orange par ADSL Wifi qui fonctionne plutôt bien, si soucis je coupe l'interrupteur et hop et ça repart. c'est rare !
5) Oui j'ai coupé Avast plusieurs fois, anti virus et pare-feu, ai annulé chrome et ai remis dans autorisé etc etc
6) Oui j'ai tenté 2/3 solutions déjà indiquées ici sur le forum sans aucun résultat !
Voilà les éléments un peu plus complets mais si besoin d'une précision plus technique je ne sais si je pourrais répondre
Merci
Judge_DT
Messages postés
27615
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
15 septembre 2019
4425 -
Ok, avec Chrome uniquement ou c'est pareil avec Firefox ou Edge ?

Faudrait comprendre si c'est localisé à une seule application ou d'autres...

As-tu essayé de surfer en étant connecté par câble?
Calmos en attendant
Messages postés
22
Date d'inscription
vendredi 11 avril 2008
Statut
Membre
Dernière intervention
28 août 2019
-
Ce site est inaccessible www.commentcamarche.net a mis trop de temps à répondre.
Voici quelques conseils :

Vérifier la connexion
Vérifier le proxy et le pare-feu
Exécutez les diagnostics réseau de Windows
ERR_TIMED_OUT
Commenter la réponse de Calmos en attendant
Messages postés
22
Date d'inscription
vendredi 11 avril 2008
Statut
Membre
Dernière intervention
28 août 2019
0
Merci
Bon je recommence a faire un énième message qui ne passe pas !
Je le résume :
Oui ça concerne Google Chrome et Edge !
et le câble je ne l'utilise pas depuis 10 ans !!
Commenter la réponse de Calmos en attendant
0
Merci
Bonjour,

Essaie de rebooter ton router (stop/start)
Commenter la réponse de Sacco