Openoffice présentation : des diapos blanches dans le diaporama

Messages postés
9
Date d'inscription
dimanche 4 septembre 2011
Statut
Membre
Dernière intervention
28 août 2019
- - Dernière réponse : Raymond PENTIER
Messages postés
49843
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
15 septembre 2019
- 28 août 2019 à 22:16
bonjour
je veux créer un diaporama de photos avec openoffice
au bout de 6 diapos sans enregistrer, d'autres diapos devenaient blanches
en enregistrant près chaque diapo ça parait marcher mais quand je lis le diaporama il y a des diapos blanches intercalées
connaissez vous ce pb ?qu'est ce que je fais mal ?
openoffice 4.1.6 sous windows 10
merci d'avance
Afficher la suite 

2 réponses

Messages postés
49843
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
15 septembre 2019
10640
0
Merci
Bonjour.

Difficile de savoir, de loin, et sans examiner le fichier ...
Mais on peut supposer que ton ordinateur n'est pas très puissant, que tu as plusieurs logiciels ouverts en même temps, et que tes photos sont très lourdes chacune , de l'ordre de 2 à 3 Mo ...
Commenter la réponse de Raymond PENTIER
Messages postés
9
Date d'inscription
dimanche 4 septembre 2011
Statut
Membre
Dernière intervention
28 août 2019
0
Merci
merci raymond
du coup j'ai téléchagé libre office et e n'ai pas eu le problème.....
c'est vrai que mes photos ne sont pas compressées et que la plupart dépassent le MO
mon pc est un dell inspiron 15-5548, ce n'est pas un bas de gamme
je continue avec libre office et je verrai
encore merci
Raymond PENTIER
Messages postés
49843
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
15 septembre 2019
10640 -
OK ! Tiens-nous au courant ...
Commenter la réponse de dojokil