Formule =AVERAGE(C21;E21;G21;I21) [Résolu]

Messages postés
27
Date d'inscription
mercredi 21 août 2019
Statut
Membre
Dernière intervention
11 octobre 2019
- - Dernière réponse :  nestor - 21 août 2019 à 20:07
Je voudrais savoir dans excell comment fait-on si ma moyenne est égale à zéro que ma case soit vide(blanche). Merci
Afficher la suite 

1 réponse

Meilleure réponse
1
Merci
Bonjour,
Vous pourriez essayer cette formule :
=SI(MOYENNE(C21;E21;G21;I21)=0;"";MOYENNE(C21;E21;G21;I21))

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 63792 internautes nous ont dit merci ce mois-ci

Commenter la réponse de nestor