Bug CCM - réponses trop longues ne passent pas [Résolu]

Messages postés
462
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
14 août 2019
-
Bonjour,
Moi qui répond souvent sur ce forum je rencontre un problème qui devient de plus en plus énervant.

En effet, je n'arrive pas à écrire des réponses qui excèdent un certain nombre de caractère.
J'ai par exemple fait une réponse que je n'ai pas pu poster il y a très peu. Heureusement, j'ai copié ma réponse avant de valider, sinon j'aurai tout perdu. Puisque ce qu'il se passe, c'est que lorsque je clique sur le bouton valider après avoir tout écrit, la page se rafraichit, mais sans ma réponse, comme elle l'était avant.
Pour exemple, la réponse dont je parle, je l'ai mis ici :
https://drive.google.com/file/d/1ynq4UawDrM7wpGOngXyKsuzecRl6EH6x/view

Voilà voilà, j'aimerai savoir pourquoi ça ne passe pas, suis-je le seul ? ou est-ce normal ?
Merci d'avance.

Afficher la suite 

1 réponse

Messages postés
27246
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
14 août 2019
4270
0
Utile
Salut,

Lien de la discussion où tu as voulu poster cette réponse, aussi ? :-)

Histoire de voir si il y a une raison particulière (ou pas, et donc vraiment un "bug") à ce fait.
AluMinioume
Messages postés
462
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
14 août 2019
27 -
Judge_DT
Messages postés
27246
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
14 août 2019
4270 > AluMinioume
Messages postés
462
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
14 août 2019
-
Pas un bug, mais un filtre, qui provoque une modération instantanée par le site web.

Il y a un terme qui passe mal dans ton message. Je viens de le restaurer.

Prochaine fois, plutôt que de poster un lien qui mène vers l'extérieur, lorsqu'un message disparaît subitement ainsi, il te suffit de faire un signalement sur le message juste avant en signalant que ton message est parti en vacances... On restaure, si on juge que le robot a sévit un peu sèchement ;-)
AluMinioume
Messages postés
462
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
14 août 2019
27 -
Ah ok, merci !
Commenter la réponse de Judge_DT