Bug de PC [Résolu]

Messages postés
8
Date d'inscription
mercredi 14 août 2019
Statut
Membre
Dernière intervention
14 août 2019
- - Dernière réponse : Asdupoker
Messages postés
57
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
14 août 2019
- 14 août 2019 à 12:47
Depuis hier, lorsque je démarre mon pc la première fois, le ventilo ne tourne pas ou très peu (on ne l'entend pas) alors que normalement il tourne pas mal. Mon pc est très lent et d'un coup il s’éteint comme si j'avais appuyé sur la touche arrêt de force. J'attend 10 minutes et il se démarre normalement. Je ne sait pas a quoi c'est dù. Svp aidez moi
Afficher la suite 

1 réponse

Messages postés
57
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
14 août 2019
0
Merci
le ventilateur arrière de ta tour ou le ventirad de ton processeur ?
Gamearth
Messages postés
8
Date d'inscription
mercredi 14 août 2019
Statut
Membre
Dernière intervention
14 août 2019
> Asdupoker
Messages postés
57
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
14 août 2019
-
Et ça me le fait qu'une seule fois
Asdupoker
Messages postés
57
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
14 août 2019
> Gamearth
Messages postés
8
Date d'inscription
mercredi 14 août 2019
Statut
Membre
Dernière intervention
14 août 2019
-
bizarre surement un dysfonctionnement un moment ca va un autre non ce qui est sur c'est que petit à petit
sa va être plus fréquents tu devrais quand même vérifier ton ventilo qui doit sans doute avoir un petit soucis ou l'alimentation qui des moments ne tiens plus vue que sa s’arrête d'un coup et que ton ventilo va plus lentement
je pense que si ta une garantie ou un professionnel sous la main par précautions vérifie.
Gamearth
Messages postés
8
Date d'inscription
mercredi 14 août 2019
Statut
Membre
Dernière intervention
14 août 2019
> Asdupoker
Messages postés
57
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
14 août 2019
-
Je vais essayer de démarrer mon ordi une nouvelle fois pour voir
Gamearth
Messages postés
8
Date d'inscription
mercredi 14 août 2019
Statut
Membre
Dernière intervention
14 août 2019
> Asdupoker
Messages postés
57
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
14 août 2019
-
Non c'est bon aucun problème. Le pc est très fluide. Je pense que c’était un bug
Asdupoker
Messages postés
57
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
14 août 2019
> Gamearth
Messages postés
8
Date d'inscription
mercredi 14 août 2019
Statut
Membre
Dernière intervention
14 août 2019
-
d'accord bah parfait alors mais fait attention quand même .
Commenter la réponse de Asdupoker