Perte de connexion internet, lag

Messages postés
49
Date d'inscription
lundi 19 avril 2010
Statut
Membre
Dernière intervention
14 août 2019
- - Dernière réponse : Judge_DT
Messages postés
27406
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
23 août 2019
- 14 août 2019 à 11:10
Bonjour,

Je suis en wifi, avec une bonne réception en général(J'arrive à download à 1mo magnifique non?)

Cependant, j'ai pas mal de perte de connexion.
Je m'explique :

-Je joue à des jeux-vidéos, , je lag temps en temps en multijoueur, mon personnage se freeze 1-5secondes, puis cela repart, régulièrement.
Mais je ne suis pas déconnecté du jeu, ni du serveur,ni kick.
Pareil pour les téléchargements divers ou torrents, je peux télécharger à 1MO, puis quelques secondes après 0, puis repartir à 300ko, puis 1MO etc...

Savez vous pourquoi?
J'ai testé 2 clé wifi neuve, j'ai ré-installé Windows10
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
27406
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
23 août 2019
4323
1
Merci
Salut,

Faudrait voir si en câble le phénomène se produit aussi ou pas.

Bien souvent, c'est lié à la connectivité sans fil elle même... Qui est perturbée par d'autres signaux, par l'environnement etc.

Si en câble les symptômes sont strictement identique, il faudra aller voir si c'est la connexion ou un aspect logiciel de ton ordinateur (pare feu, antivirus, etc) qui pourrait provoquer ça.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 59144 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Judge_DT
Messages postés
176
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
23 août 2019
5
0
Merci
cela viens surement de ta connexion et de ton opérateur vive la fibre ^^
Commenter la réponse de Asdupoker
Messages postés
49
Date d'inscription
lundi 19 avril 2010
Statut
Membre
Dernière intervention
14 août 2019
0
Merci
C'est sûr que c'est neuf l'opérateur, pas top top.
J'ai pas de câble, dommage, pour les logiciels étranges, je n'ai rien rajouté à l'installation.
Judge_DT
Messages postés
27406
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
23 août 2019
4323 -
Ça ne veut pas forcément dire grand chose. La boucle cuivre est fort probablement celle de Orange, comme partout. Ils utilisent tous le même réseau.

Donc, faudra faire un test avec un câble pour éliminer cette piste... Sans ça, difficile de diagnostiquer un quelconque problème de connexion... Ni même de connectivité...
Commenter la réponse de Nodark