Absence d’alerte aux sms

- - Dernière réponse :  aseret - 11 août 2019 à 16:35
Bonjour,
Je n’arrive pas à avoir l’alerte sonore lorsqu’un sms arrive sur mon iPhone 4s... malgré les aides apportées à ce sujet sur ce site.
Merci d’avance


Configuration: iPhone / Safari 12.1.2
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
70
Date d'inscription
jeudi 5 janvier 2017
Statut
Membre
Dernière intervention
10 août 2019
4
1
Merci
Bonjour,
Essayez d'aller dans Paramètres/Messagerie/Notifications (ou sons)

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 59094 internautes nous ont dit merci ce mois-ci

Ça y est on a trouvé.
Il fallait désactiver « ne pas déranger «  qui se trouvait dans «  option » sur une page de message ( en haut à droite)
Merci en tous les cas!
Commenter la réponse de bestoon
0
Merci
Bonjour Bestoon
Je ne trouve pas Paramètre dans mon IPhone 4..... ni notification.....
Commenter la réponse de aseret
0
Merci
Bonjour,

Il faut aller vérifier dans "Réglages" -> "Sons"
Ou dans "Réglages" -> "Notifications" -> "Messages"
Bon courage
Commenter la réponse de Mafiawoam