Probleme cookies

- - Dernière réponse : pistouri
Messages postés
11582
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
25 août 2019
- 9 août 2019 à 11:45
bonjour, on me demande d'activer les cookies sur mon navigateur, mais ils sont déjà activer. ma page a chaque fois ne s'ouvre pas entièrement ça ne le faisait pas auparavant. que doit je faire?
Afficher la suite 

2 réponses

Messages postés
11582
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
25 août 2019
2825
0
Merci
Bonjour,

1- Vide le cache et l'historique.
Regarde ici

Pour Edge:
Cliquer sur les 3 petits points en haut à droite qui ouvrent le menu puis sur → Historique
Efface ensuite les données


Profite en si c'est pas le cas d'activer → Toujours effacer lorsque je ferme le navigateur


2- Ajoute si tu l'as pas → uBlock
Vérifie quelle soit bien activée.
Cliquer sur les 3 petits points en haut à droite qui ouvrent le menu puis sur → Extensions


→ on me demande d'activer les cookies sur mon navigateur
Donne le lien du site dans ton prochain message si pas mieux.

A+
bjr pistouri,
j'ai fais tout ce que tu m'as indiquer, cela n'a rien fait.
j'ai voulu télécharger extension uBlock origin mais il ne l'a trouve pas merci quand même de ton aide
Commenter la réponse de pistouri
Messages postés
11582
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
25 août 2019
2825
0
Merci
Bonjour,

Essaies ça:
Cliquer sur les 3 petits points en haut à droite qui ouvrent le menu puis sur → Extensions
Clique ensuite sur la ligne → Découvrir d'autres extensions

Dans la liste des bloqueurs de pub clique sur → Ublock Origin



Clique sur → Télécharger


Sinon clic sur → Installer


Clique sur → Lancer


Coche la case → Autoriser la navigation InPrivate
Clique sur → Activer



L 'icône Ublock s'affiche à coté de la barre d'adresse (en haut et à droite)


A+
Commenter la réponse de pistouri