Problème technique PENTAX X5

Messages postés
2
Date d'inscription
mardi 6 août 2019
Statut
Membre
Dernière intervention
7 août 2019
- - Dernière réponse : jeannets
Messages postés
15784
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
22 août 2019
- 7 août 2019 à 10:05
Bonjour,
Je rencontre un souci à la mise en service de mon appareil photos PENTAX X5. En effet, il est bloqué à la mise en service (bouchon retiré) alors que pour lui, lorsque je l'allume, il me demande de confirmer le retrait du bouchon de l'objectif (les piles sont neuves).
Voyez-vous ce que cela pourrait être et comment le débloquer ?
Cordialement
PL
Afficher la suite 

1 réponse

Messages postés
15784
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
22 août 2019
1560
0
Merci
Bonjour,

Es-tu certain d'avoir bien placé toutes les piles dans le bon sens..??

Ou alors il y a de la saleté, ou tu mets ta main devant l'objectif..

Quel âge a-t-il..?
PL_205940
Messages postés
2
Date d'inscription
mardi 6 août 2019
Statut
Membre
Dernière intervention
7 août 2019
-
merci de ton retour mais malheureusement les piles sont dans le bon sens ; il a 3 ans sans une
égratignure, sans saleté et sans en avoir fait un usage intensif...il a fait 4 photos et s'est soudainement bloqué...
jeannets
Messages postés
15784
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
22 août 2019
1560 -
OK, je ne vois pas ce qui peut se passer.

Tu peux retirer les piles pendant une heure puis le relancer..
Tu peux aussi changer la carte mémoire, c'est peut etre elle qui le bloque..??
Ou il a eu trop chaud durant la canicule... (ou pas) et il est en panne... ça arrive aussi..
Tu as un CD de fourni avec, il y a une notice en PDF dedans, regarde s'il n'y a pas quelques indications..? du genre réinitialisation.
Commenter la réponse de jeannets