Connecté à ma box en wifi mais pas d'accès internet

- - Dernière réponse : brupala
Messages postés
85013
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 août 2019
- 7 août 2019 à 17:57
Bonjour,

Après une réinitialisation de mon pc sous windows 10, je peux me connecter à ma box en wifi mais je n'ai pas d'accès internet.
L'icone en bas à droite de l'écran m'indique un triangle orange.
J'ai tenté quelques solutions proposées dans les discussions mais en vain....

Ma box fonctionne très bien car je suis connectée sans problème sur un autre pc et smartphone.

J'espère trouver un peu d'aide et vous en remercie d'avance.
Afficher la suite 

3 réponses

Messages postés
2509
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
8 août 2019
182
0
Merci
Bonjour,
En bas à droite, vous ne voyez pas votre connexion en wifi, votre box adsl ? Essayer dans le centre réseau et partage de l'as refaire manuellement avec son identifiant et mot de passe.
Bonjour,

Oui je vois ma connexion, le réseau est au maximum. Ma box est bien connectée, il est marqué "pas d'internet, sécurisé"
Commenter la réponse de quentin2121
Messages postés
12
Date d'inscription
mardi 30 juillet 2019
Statut
Membre
Dernière intervention
7 août 2019
1
0
Merci
Bonjour,

Ça peut être due à plusieurs raisons, Voici quelques correctifs qui peuvent résoudre ce problème :

+Essayez de connecter d’autres périphériques.
+ Redémarrer son PC.
+ Redémarrez son modem/routeur
+ Diagnostic du réseau.
+ Correction du pilote Internet.
+ Flush DNS
+ Réinitialiser le réseau.
Commenter la réponse de Vladyoo
Messages postés
85013
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 août 2019
7870
0
Merci
Salut,
essayer le B2 là
sinon coller le résultat de la commande ipconfig/all ici (voir sortie fichier sur le lien) quand ça ne fonctionne pas.
Commenter la réponse de brupala