Problème ordinateur qui plante et démarrage

Messages postés
6
Date d'inscription
lundi 5 août 2019
Statut
Membre
Dernière intervention
8 août 2019
- - Dernière réponse : Krash--
Messages postés
6
Date d'inscription
lundi 5 août 2019
Statut
Membre
Dernière intervention
8 août 2019
- 8 août 2019 à 00:05
Bonjour a tous, je suis nouveau sur ce site d'habitude je me contente de chercher des problèmes similaires au mien mais la, je ne trouve pas... Comme dit dans le titre, j'ai un problème avec mon ordinateur. J'ai changé ma carte mère, mon processeur ainsi que mes ram il y a a peu près 2 mois et cela marchait parfaitement. Mais depuis hier après-midi, mon ordinateur démarre mais je n'ai aucune image sur mon écran, meme pas l'image de démarrage rien mon écran se met en veille (j'ai effectué le test avec d'autres écran/câbles et meme problème). Parfois en débranchant l'alimentation et mes ports usb et en les remettant, j'arrive a le démarrer avec image mais au bout de quelques minutes l'ordi se déconnecte d'Internet et se met a planter je ne peux plus rien ouvrir il charge, freeze et mes ports usb n'alimentes plus je suis donc obligé de l'éteindre par le bouton.
J'ai essayer en enlevant chaque ram mais cela revient au même. Je pense que cela provient de la carte mère mais je n'en suis pas certain mais en vu des problemes plantage, internet,usb qui n'alimentent plus je pense que c'est le plus probable.

Ma config:
Carte mère : Asus prime b450M-A
Processeur : Ryzen 7 1700x
Ram : 2x Corsaire vengeance 3000Mhz 8g
Carte graphique : GTX 950 nvidia

Ps: c'est un pc de bureau

Merci d'avance pour votre aide, Arthur.
Afficher la suite 

1 réponse

Messages postés
84
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
9 août 2019
2
0
Merci
salut
compliqué de savoir le problème
perso je pencherais sur ton processeur vu que tu l'as changé
peut être la pâte thermique a mal été appliquée

si j'étais toi, je remettrais de la pâte thermique
sinon je fais une clé usb bootable sous Unbuntu (demande moins de ressources)
et je tente de faire un diagnostique de tous mes composants pour savoir d'où provient la panne

ou sinon tu remets ton ancien matériel, un à un, pour déterminer qui est le coupable
peperonie06
Messages postés
84
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
9 août 2019
2 -
si tu as mal mis la pâte thermique, ça fais chauffer le processeur et peut provoquer ce dysfonctionnement
en espérant que ton processeur n'est pas mort entre temps ^^'
mais comme je t'ai dit, pas sur que ça vient de là
Krash--
Messages postés
6
Date d'inscription
lundi 5 août 2019
Statut
Membre
Dernière intervention
8 août 2019
-
J'ai surveillé la température de mes composants et ça n'a pas l'air d'être très chaud...
En revanche, j'ai effectué une analyse de perf avec le cmd de windows et il a détecter un truc bizarre mais je ne sais pas comment poster le compte rendu de l'analyse. Merci beaucoup pour ton aide en tout cas c'est très gentil de ta part :)
Krash--
Messages postés
6
Date d'inscription
lundi 5 août 2019
Statut
Membre
Dernière intervention
8 août 2019
-
peperonie06
Messages postés
84
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
9 août 2019
2 -
alors la je ne sais pas d'ou ça peut venir
regarde les codes erreur
et vérifie dans le journal d'événements si t as plus d'info
Krash--
Messages postés
6
Date d'inscription
lundi 5 août 2019
Statut
Membre
Dernière intervention
8 août 2019
-
Ok alors, hier soir j'ai enlevé ma carte graphique puis remise et j'ai intervertis mes barrettes de ram. Et du coup depuis mon pc tourne niquel je l'ai utilisé toute la journée mais a l'instant un nouveau problème survient, tout a l'heure je jouais et d'un coup freeze mon pc qui charge et la écran noir avec juste la souris que je peux bouger ... Une idée pour ce probleme ?
Commenter la réponse de peperonie06