Probléme démarrage pc

Messages postés
554
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
21 août 2019
- - Dernière réponse : Nicolas3538
Messages postés
554
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
21 août 2019
- 21 août 2019 à 22:58
Bonjour à tous,

J'ai un pc ASUS Rog depuis deux ans. J'ai envoyé au SAV mon pc il y a un mois car la carte mère avait lâché. Depuis le retour, mon pc bloque un démarrage sur deux sur le logo Asus. Je suis obligé de forcer l'extinction.
Asus m'a conseillé de restaurer le pc. J'ai tenté de vider la batterie et d'appuyer une trentaine de sec sur le bouton on/off, sans succès.

Auriez vous une idée?

Je vous remercie pour votre aide!
Afficher la suite 

4 réponses

Messages postés
25979
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 août 2019
3840
0
Merci
Salut,

As tu tenté de restaurer le PC à l'état d'usine comme le conseille ASUS ?
Nicolas3538
Messages postés
554
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
21 août 2019
18 -
Oui, cela n'a rien changé
Nicolas3538
Messages postés
554
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
21 août 2019
18 -
Du coup, auriez vous une idée?

Je vous remercie
Papounet17000
Messages postés
25979
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 août 2019
3840 -
Quelle version de Windows ?
Nicolas3538
Messages postés
554
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
21 août 2019
18 -
W10 version 1903
Commenter la réponse de Papounet17000
Messages postés
25979
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 août 2019
3840
0
Merci
Vas dans Paramètres puis Mises à jour et sécurité.
Sélectionnes Récupération puis sous Réinitialiser ce PC tu sélectionnes Commencer.

Tu auras deux choix dont un pour conserver tes fichiers personnels.


Plus d'infos ici.

Nicolas3538
Messages postés
554
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
21 août 2019
18 -
Merci pour tes idées, mais cette solution a déjà était testée. Sans succès à l'arrivée.
Nicolas3538
Messages postés
554
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
21 août 2019
18 -
Tu es de La Rochelle? J'ai travaillé pendant 7 ans à la Rochelle^^
Commenter la réponse de Papounet17000
Messages postés
25979
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 août 2019
3840
0
Merci
A tout hasard utilises CrystalDiskInfo pour connaitre l'état de santé du disque dur.

Et oui je suis Rochelais depuis 55 ans.
Nicolas3538
Messages postés
554
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
21 août 2019
18 -
J'ai travaillé chez Coutanceau^^

Mon disque est neuf, c'est un SSD d'1To Samsung 860 evo
Commenter la réponse de Papounet17000
Messages postés
25979
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 août 2019
3840
0
Merci
As-tu essayé à tout hasard de faire une installation propre avec une clé USB ?
Nicolas3538
Messages postés
554
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
21 août 2019
18 -
Oui Papounet17000, je l'ai fait lundi soir. Ça a l'air d'aller mieux. A suivre.
Commenter la réponse de Papounet17000