Problème borne wifi et chromecast [Résolu]

Messages postés
176
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
23 août 2019
- - Dernière réponse : Asdupoker
Messages postés
176
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
23 août 2019
- 31 juil. 2019 à 10:15
Bonjour j'ai un problème pour caster ma chromecast via une borne wifi sophos
Alors que j'arrive en filaire sur tous mes vlan à caster
j'ai un cisco pare feux sophos et borne wifi sophos la borne wifi et dans le vlan 10 la chrome cast dans le 30
la configuration de mon pare feux et bien et aussi le switch vue que y a que quand je passe en wifi que je n'arrive pas à cast .
Afficher la suite 

1 réponse

Messages postés
85325
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
24 août 2019
7949
0
Merci
Salut,
la chrome cast est connectée à la borne wifi ou au vlan 30 ?
tu dis que la borne wifi est dans le vlan 10
La chrome cast est connectée en ethernet seulement ?
Asdupoker
Messages postés
176
Date d'inscription
mercredi 31 juillet 2019
Statut
Membre
Dernière intervention
23 août 2019
5 -
enfaîte merci j'ai juste fait l'idiot j'ai trouver la solution y a un code de sécurité pour les invités et je ne l'avais pas mis et oui la chrome cast étais brancher en ethernet sur un switch dans le vlan 30 et la borne sur le vlan 10 invité aussi en ethernet sur le switch mais voila enfaîte fallais j'ai du télécharger mozilla pour avoir l'interface ou mettre le code invité de la borne wifi sophos .
Commenter la réponse de brupala