Libreoffice converti <-> en petites flèches [Résolu]

Messages postés
17860
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
17 octobre 2019
-
Bonjour,
comment empêcher Libreoffice de convertir <-> en 2 petites flèches minuscules
merci
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
47
Date d'inscription
dimanche 19 février 2017
Statut
Membre
Dernière intervention
24 août 2019
6
2
Merci
Bonjour,
Il suffit de désactiver la mise en forme automatique. Pour cela, rends-toi dans Outils > Options d'autocorrection > Options

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 63792 internautes nous ont dit merci ce mois-ci

dubcek
Messages postés
17860
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
17 octobre 2019
4475 -
et désaciver Utiliser la table de remplacement
merci
Commenter la réponse de Mentalink