Décodeur essentiel platinium [Résolu]

- - Dernière réponse : Andy31200
Messages postés
76399
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
19 septembre 2019
- 27 juil. 2019 à 19:10
Bonjour,


Du jour au au lendemain je ne sais pas si c’est la faute au décodeur Essentiel Platinium acheté chez Boulanger mais je ne reçois plus aucune chaîne, il est juste affiché « pas de programmes »!!!
Merci de votre aide
Configuration: iPhone / Safari 12.1.1
Afficher la suite 

2 réponses

Messages postés
76399
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
19 septembre 2019
3126
0
Merci
Bonjour,
As tu essayé de faire une nouvelle recherche des chaines ?
Vérifier les prises coaxiales, les débrancher et rebrancher plusieurs fois afin d'éliminer une éventuelle oxydation, au besoin, les refaire proprement et attention, le moindre " cheveu " de la tresse qui touche l'âme en cuivre peut foutre le bouzin...
L'antenne à pu bouger également... mais s'il y a eu de l'orage chez toi, un coup de statique peut faire des dégâts, même appareil éteint
Commenter la réponse de Andy31200
0
Merci
Merciii Andy
Finalement j’ai résolu le problème moi même après deux jours sans télé dans ma chambre ????
J’ai réinitialisé les réglages d’usine et après j’ai relancé la recherche automatique et miracle, elles sont toutes revenues dans l’ordre ????
Andy31200
Messages postés
76399
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
19 septembre 2019
3126 -
Mais de rien et repasse si autre question, celle ci mise au vert...;)
Commenter la réponse de Marie78