Problème téléchargement Chrome et autres [Résolu]

Messages postés
44
Date d'inscription
samedi 21 novembre 2015
Statut
Membre
Dernière intervention
24 juillet 2019
- - Dernière réponse : Malekal_morte-
Messages postés
170051
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 septembre 2019
- 24 juil. 2019 à 13:17
Bonjour,
Depuis 2 mois environ lorsque je télécharge des trucs ou que je regarde une vidéo sur Chrome ma connexion est limité à 2.7 Mbits/s. Sur des launcher de jeux aussi je suis à 2.7Mbits/s. Et je télécharge donc à environ 300ko/s. Alors qu'avant je n'avais aucun problème je téléchargeais à 10Mo/s, parfois plus. J'ai la Fibre Optique.

Sur nPerf voici mon débit sur un serveur à La Réunion : https://www.nperf.com/r/3202797453946475-qJIPIgvf

Et voici sur un serveur à Paris: https://www.nperf.com/r/3202797791046483-qRCaVtAh

Sur Youtube si je veux regarder une video en HD, 4K il faut que j'actualise la page pour que je puisse regarder la vidéo correctement (et à ce moment mon débit est utilisé jusqu'à 120Mbits/s environ pour charger la vidéo) si je n'actualise pas la page, ma vidéo s'affiche en 360p (débit utilisé à 2.7Mbits/s environ) et si j'essaye de changer pour de l'HD, ça charge à l'infini.

Sur Steam je télécharge à 3-4 Mo/s sur le serveur à Paris, alors qu'avant je téléchargeais à 13Mo/s parfois.

Sur µTorrent je télécharge à 16Mo/s.

Je ne sais pas à quoi cela est due, si quelqu'un pourrait m'aider ce serait sympa. Merci :)
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
170051
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 septembre 2019
17178
2
Merci
Salut,

C'est peut-être les serveurs en face qui brident.
Car là vu les tests ton débit est bon.

Faut aussi prendre en compte les accords de peering avec ton FAI pour certains réseaux.

Pour Youtube, vu que tu dois actualiser, c'est plutôt un problème avec ton navigateur semble-t-il.
Tu as testé avec d'autres ?

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 60215 internautes nous ont dit merci ce mois-ci

Malekal_morte-
Messages postés
170051
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 septembre 2019
17178 > Spiring
Messages postés
44
Date d'inscription
samedi 21 novembre 2015
Statut
Membre
Dernière intervention
24 juillet 2019
-
Teste en filaire pour voir si ça vient du Wifi.
Spiring
Messages postés
44
Date d'inscription
samedi 21 novembre 2015
Statut
Membre
Dernière intervention
24 juillet 2019
-
Je viens de tester en filaire et j'ai toujours le même problème. Mais maintenant quand je télécharges sur chrome pendant les 3 premières secondes je DL à 3Mo/s puis je redescend à 300Ko/s
Malekal_morte-
Messages postés
170051
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 septembre 2019
17178 > Spiring
Messages postés
44
Date d'inscription
samedi 21 novembre 2015
Statut
Membre
Dernière intervention
24 juillet 2019
-
Regarde le dernier paragraphe "Restrictions réseau" de cette page : https://www.malekal.com/lenteur-reseau-windows-10/

Tu es bien en mode "normal" ?
Sinon passe en mode normal.
Spiring
Messages postés
44
Date d'inscription
samedi 21 novembre 2015
Statut
Membre
Dernière intervention
24 juillet 2019
-
Bonne nouvelle maintenant j'arrive à télécharger à 7 - 9.5Mo/s sur Chrome.
Ma restriction était désactivé et je l'ai passé en normal.
Merci beaucoup pour cette astuce !
Malekal_morte-
Messages postés
170051
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 septembre 2019
17178 > Spiring
Messages postés
44
Date d'inscription
samedi 21 novembre 2015
Statut
Membre
Dernière intervention
24 juillet 2019
-
de rien =)
Commenter la réponse de Malekal_morte-