Mon PC refuse la seconde barrette RAM [Résolu]

Messages postés
50
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
25 juillet 2019
- - Dernière réponse : FireToG2.0
Messages postés
50
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
25 juillet 2019
- 17 juil. 2019 à 21:56
Bonjour a tous les informaticiens,
j'ai (encore) un problème, voila je possède un Asus X75V
Et dans ce fameux Asus il y a 4Go de RAM (DDR3) sauf que j'ai une barrette de 4 supplémentaire mais il refuse de la prendre. Lorsque je le rallume rien ne se passe.
Donc voila.
Merci à tout ceux qui voudrons bien m'aider
Afficher la suite 

6 réponses

Messages postés
1714
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
23 août 2019
186
0
Merci
Bonsoir.
C'est une barrette neuve ou d'occasion ?
Commenter la réponse de francoins
0
Merci
Avant de l'acheter a tu regarde la compatibilité de ta RAM à t'on PC ??????
Commenter la réponse de Assistance
Messages postés
50
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
25 juillet 2019
1
0
Merci
Oui elle est neuve et je l'ai acheté chez cybertech donc voila mais le truc c'est que j'ai récupérer le pc et que avant elle était dedans mais en le dépoussièrant je l'ai enlevé et depuis il la refuse
Bonjour,
elle est bien en place ?
Commenter la réponse de FireToG2.0
Messages postés
3690
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
20 août 2019
449
0
Merci
Bonsoir FireToG2.0,

Quel est la référence complète de ton ordinateur ASUS X75V.

Tu es en 32 bits ou 64 bits ? Si tu es en 32 bits, c'est tout à fait normal car il ne prendra pas plus de 4 Go.

Tu as bien vérifier la conformité de ta mémoire RAM avec ton ordinateur ? Ça ne serait pas une DDR3L qu'il te faudrait ?

Ta mémoire RAM est-elle reconnu dans le BIOS ?

Donne-moi la référence complète de ta RAM d'origine et celle que tu as acheté s'il te plait.

Cordialement,
ChariduP - Have a nice day :)
Contributeur CCM
ChariduP
Messages postés
3690
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
20 août 2019
449 > FireToG2.0
Messages postés
50
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
25 juillet 2019
-
Tu es certain de bien l'avoir insérer et d'avoir entendu le bruit ?
FireToG2.0
Messages postés
50
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
25 juillet 2019
1 -
Sur et certains j'ai essayer 4 fois pour être précis
francoins
Messages postés
1714
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
23 août 2019
186 > FireToG2.0
Messages postés
50
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
25 juillet 2019
-
Je n'ai pas tout lu.
- La nouvelle barrette toute seule, ça ne fonctionne pas ?
- Un petit coup de contact 60 sur la barrette et sur le port ne nuira pas.
FireToG2.0
Messages postés
50
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
25 juillet 2019
1 -
Non parce que celle d'origine est soudé.
Hum pas compris le deuxième truc
francoins
Messages postés
1714
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
23 août 2019
186 -
Commenter la réponse de ChariduP
Messages postés
50
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
25 juillet 2019
1
0
Merci
Je viens d'en passer un coup (j'en avais) mais pas de changement de toute manière
Commenter la réponse de FireToG2.0
Messages postés
50
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
25 juillet 2019
1
0
Merci
Bon écouter je vais faire simple j'ai essayer pas mal de truc (update BIOS, Clear CMOS) donc j'abandonne.
Donc problème résolu
Merci à vous tous pour vos aides
Commenter la réponse de FireToG2.0