Renseignement mise à jour 1903 [Résolu]

Messages postés
11615
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
21 septembre 2019
- - Dernière réponse : Jojolaguitare
Messages postés
8488
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
22 septembre 2019
- 16 juil. 2019 à 16:38
Bonjour,

J'ai procédé à son installation hier et je voudrais savoir si mon cas présent est normal.
A savoir que lors de la connexion sur mon écran de verrouillage j'ai mon image clair et lorsque j'ouvre le volet, l'image identique à la première est rendu en mode flou.

Y a t il un paramètre spécifique dans la personnalisation que je n'aurais pas vu?

Merci à ceux et celles qui se pencheront sur cette anomalie.

Merci



Configuration: Vista et W10 en passant par W8 et 8.1

Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
170236
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
22 septembre 2019
17261
2
Merci
Salut,

Ca se désactive, voir ces liens :
https://www.malekal.com/supprimer-effet-de-flou-sur-windows-10/
https://www.commentcamarche.net/forum/affich-36077892-desactiver-flou-sur-ecran-de-verrouillage-windows-10-1903

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 60022 internautes nous ont dit merci ce mois-ci

Jojolaguitare
Messages postés
8488
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
22 septembre 2019
1037 -
Bonjour.

Tu es une mine d'or de conseils Malekal ! Résultat positif en passant par les paramètres et couleur.
Par contre j'ai tenté 2 fois par Régedit, en prêtant plus d'attention à la deuxième fois, mais rien n' a changé après OK et redémarrage. Mais bon pas grave puisque le premier conseil fonctionne.

Merci . . . A + . . .
Commenter la réponse de Malekal_morte-
Messages postés
8488
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
22 septembre 2019
1037
1
Merci
Salut Jag.

Effectivement la même chose pour moi. L'image devient floue et la résolution est hyper agrandie à l'installation du mot de passe. Ensuite tout redevient normal (heureusement) Je n'ai pas trouvé de solution à ce phénomène étrange.

A + . . .
Commenter la réponse de Jojolaguitare
Messages postés
11615
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
21 septembre 2019
1120
0
Merci
Merci à tous.

Excusez mais je ne savais pas que le sujet avait été déjà traité.
Je ne sais pas si j'aurais trouvé les mêmes pages de la façon où j'ai formulé ma demande.
Commenter la réponse de jag72