Menu

Raccourcis clavier sur Acer Aspire ES 15 [Résolu]

Messages postés
9
Date d'inscription
lundi 17 mars 2014
Statut
Membre
Dernière intervention
13 juillet 2019
- - Dernière réponse : tanteelise
Messages postés
95564
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
14 juillet 2019
- 14 juil. 2019 à 05:45
Bonjour à tous. Ma femme vient de me faire un cadeau avec ce portable ACER Aspire ES 15 car ma tour HP qui a 12 ans montre des signes de lassitude. Ma question est que j'essaye d'obtenir le signe at dans mon adresse mail mais pas moyen. J'ai tout essayé, ctrl+alt+2, alt GR+2 mais rien à faire, ça ne fonctionne pas. Quelqu'un pourrait=il m'aider svp ? Merci d'avance pour votre aide, Charly
Afficher la suite 

2 réponses

Messages postés
8000
Date d'inscription
lundi 9 juin 2008
Statut
Contributeur
Dernière intervention
14 juillet 2019
394
0
Merci
bonjour, en attendant de trouver mieux, si tu as un clavier numérique, tu peux essayer ALT 64.
enfoncer ALT, taper 64 sur le clavier numérique, relâcher ALT.

je suppose que le dessin "@" est bien en dessous du 2 sur le clavier, ce qui fait que tu essaies AltGr+2.
est-il possible que le clavier ne soit pas bien configuré dans Windows? tous les autres caractères sont bien positionnés?

si tu avais un clavier usb avec ta tour, tu peux aussi probablement brancher ce clavier au portable.
charly2712
Messages postés
9
Date d'inscription
lundi 17 mars 2014
Statut
Membre
Dernière intervention
13 juillet 2019
-
Bj yg=be, merci pour ta réponse rapide et instructive. Tu vois, même dans ton identifiant il y a une faute. j'ai essayé ALT+64 mais ça va pas.
Pour te faire une idée je vais taper tous les signes spéciaux de mon clavier.
D'abord sans manœuvres: ²&é"'(-è_çà)=e^$ù*,;:! Pavé numérique /*-+.
Voilà.
yg_be
Messages postés
8000
Date d'inscription
lundi 9 juin 2008
Statut
Contributeur
Dernière intervention
14 juillet 2019
394 > charly2712
Messages postés
9
Date d'inscription
lundi 17 mars 2014
Statut
Membre
Dernière intervention
13 juillet 2019
-
et tous les caractères spéciaux avec AltGr enfoncé?

"ALT+64 mais ça va pas": le clavier numérique est bien actif? les touches numériques donnent bien des chiffres?
charly2712
Messages postés
9
Date d'inscription
lundi 17 mars 2014
Statut
Membre
Dernière intervention
13 juillet 2019
-
Je dois quitter maintenant mais dès mon retour je reviendrai vers tes commentaires. Bon PM à plus tard et merci Charly
charly2712
Messages postés
9
Date d'inscription
lundi 17 mars 2014
Statut
Membre
Dernière intervention
13 juillet 2019
-
voila, je suis de retour après un examen médical lourd. Je n'ai pas emporté mon pc mais je me suis rappelé qu'il y a quelques années, avec mon 2è pc je crois, j'ai eu le même problème et il me suffisait de changer mon clavier en français de Belgique ! Donc solution trouvée et merci de m'avoir si vite proposé ton aide. Belle soirée, Charly
Commenter la réponse de yg_be
Messages postés
95564
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
14 juillet 2019
2407
0
Merci
Bonjour,

Il faut changer les paramètres du clavier et mettre : français Belgique.
Tout devrait rentrer dans l'ordre.

Cordialement
charly2712
Messages postés
9
Date d'inscription
lundi 17 mars 2014
Statut
Membre
Dernière intervention
13 juillet 2019
-
Grand merci Tanteelise, comme je l'ai dis à yg-be je me suis rappelé de ma solution d'il y a quelques années qui était de faire exactement ce que tu préconises. Le problème étant résolu je te souhaite une belle soirée, Charly
tanteelise
Messages postés
95564
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
14 juillet 2019
2407 -
De rien, bonne continuation.
Commenter la réponse de tanteelise