Menu

Problème Internet

- - Dernière réponse :  Erwan - 12 juil. 2019 à 16:01
Bonjour, je vien de monter mon pc et depuis quelques jours j'ai des gros problème d'Internet , j'ai décidé de prendre mon pc portable de le brancher avec le même câble et de tester la connexion , le résultat étais que ma connexion étais parfaite et quand j'ai fais le test sur ma tour , le résultat étais médiocre , j'ai réinitialisé le pc rien a faire , pas de changement , j'ai besoin d'aide svp




Configuration: Android / Chrome 75.0.3770.101
Afficher la suite 

7 réponses

Messages postés
84634
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
18 juillet 2019
7769
0
Merci
Salut,
j'ai fais le test sur ma tour , le résultat étais médiocre ,
médiocre, c'est à dire, qu'est ce que tu constates précisément ?

Commenter la réponse de brupala
Messages postés
84634
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
18 juillet 2019
7769
0
Merci
Bon,
tu as répondu dans une mauvaise discussion,
je colle ici le contenu de ta réponse:
Merci de votre réponse , les résultats sont 0,0161 en réception ensuite en Envoi c'est 0,013 et en ping 400 , alors quand temps normal le ping est vers les 80 , la réception est a 2 mb/s et l'envoi est a 0.293
la connexion est avec un câble direct ou via des modems CPL ?
Si c'est un câble direct, essaie de trouver d'autres pilotes pour ta carte réseau.
Si ce sont des modems CPL, essaie avec un câble direct.


Commenter la réponse de brupala
0
Merci
Ma connexion se fais par câble , mais vu que je ne peux pas faire de trou dans le mur j'ai un plug mais le problème ne vient pas du plug ni du câble car sur l'autre pc j'ai la même connexion qu'avant
brupala
Messages postés
84634
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
18 juillet 2019
7769 -
Donc ce que tu appelles un plug est en fait un modem CPL ?
Essaie quand même de déplacer ton PC à la box et de tester avec un câble direct.
Ce test n'a aucune valeur.
idéalement,
il faudrait tester ta carte réseau avec iperf en reliant ce PC et le portable tous les deux à ta box, encore plus idéalement il faudrait un troisième PC pour départager les deux.
Commenter la réponse de Erwan
0
Merci
Ok je vais faire se que vous m'avez dit et je vous envoie les résultats merci beaucoup
Commenter la réponse de Erwan
0
Merci
Du coup je vien de faire les test et la réception et l'envoi sont nettement meilleur je suis a 8 en réception et 0.649 en Envoi sur les 2 pc par contre le ping est médiocre et sur le pc portable il est a 67 et sur le pc tour il est a 238
Commenter la réponse de Erwan
0
Merci
Merci beaucoup , j'ai l'impression que de le monter a la live box lui a fais du bien , le débit est revenu comme avant avec un meilleur ping même avec le plug on verra si sa dure dans le temps , passer une bonne journée monsieur et je vous remercie
brupala
Messages postés
84634
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
18 juillet 2019
7769 -
oui,
il doit y avoir un appareil qui brouille tes modems CPL, ton PC, peut-etre, mais ça peut aussi être autre chose, souvent un simple petit chargeur.
Commenter la réponse de Erwan
0
Merci
La tout est réglé internet est encore mieux qu'avant merci
Commenter la réponse de Erwan