Menu

Le SI conditionnelle avec excel [Résolu]

- - Dernière réponse :  MYIKE - 11 juil. 2019 à 16:58
Bonsoir à tous,

j'aimerai écrire deux formules ''si'' avec intervalle

- la première
  • si B15 est supérieur à 100% mettre 8
  • si B15 est [75%-99%] mettre 5
  • si B15 est inférieur à 75% mettre 3

sinon mettre 0

- la seconde
  • si la date d'entré est comprise entre les cinq premier jours du mois mettre 3
  • si cela vient après le 5 du mois mettre 0


JE VOUS REMERCIE D'AVANCE
Afficher la suite 

1 réponse

Messages postés
10811
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
15 juillet 2019
1332
0
Merci
Bonjour

1) =SI(B15>100%;8;SI(B15<75%;3;5))

2) =SI(JOUR(cellule de la date)<6;3;0)

Cdlmnt
Via
Commenter la réponse de via55