Problème de connexion entre machine physique (windows) et virtuelle (ubuntu)

- - Dernière réponse : zipe31
Messages postés
37232
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
17 octobre 2019
- 11 juil. 2019 à 19:56
Salut la famille j'espère que vous allez tous bien. Je n'arrive pas à pinger ma machine physique (windows) à partir de ma machine virtuelle ubuntu. Aidez-moi svp!! Quand je ping la machine virtualbox sur windows ça marche, mais la mm adresse ne passe pas sur VB.
Afficher la suite 

3 réponses

Messages postés
37232
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
17 octobre 2019
4106
0
Merci
Salut,
mais la mm adresse ne passe pas sur VB
Euh… quelles sont les adresses IP respectives de tes machines ?

zipe31
Messages postés
37232
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
17 octobre 2019
4106 > benjik -
Ta machine est bien éteinte ?

Merci, mais moi le problème ça me permet pas de valider mon choix d'accès par pont.
zipe31
Messages postés
37232
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
17 octobre 2019
4106 > benjik -
Je me répète : la machine est bien éteinte lorsque tu essaies de modifier les paramètres réseau ?
Non, elle est allumée. Pendant les modifications je dois éteindre la machine virtuelle?
zipe31
Messages postés
37232
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
17 octobre 2019
4106 > Benjik -
Oui ! Ça fait 3 fois que je te le demande ;-\
Commenter la réponse de zipe31
0
Merci
J'ai fait ce que vous m'aviez demandé. Cependant, le message du genre "Aucun adaptateur de réseau ponté actuellement sélectionné" apparait.
zipe31
Messages postés
37232
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
17 octobre 2019
4106 -
  • 1 - La bonne carte est-elle sélectionnée ?
  • 2 - Déroule le "Mode Avancé"
  • 3 - Le "Mode promiscuité" est-il sur "Tout autoriser" ?
Commenter la réponse de benjik
Messages postés
1
Date d'inscription
jeudi 11 juillet 2019
Statut
Membre
Dernière intervention
11 juillet 2019
0
Merci
Toujours le même souci. Pas moyen de valider.

zipe31
Messages postés
37232
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
17 octobre 2019
4106 -
Ben c'est normal, il n'y a aucune interface sélectionnée en face de "Nom" ;-((
Commenter la réponse de benjik17