Démarre sur American megatrend

Messages postés
1
Date d'inscription
mardi 9 juillet 2019
Statut
Membre
Dernière intervention
9 juillet 2019
- - Dernière réponse : jfmimi
Messages postés
1967
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
13 octobre 2019
- 9 juil. 2019 à 20:36
Bonjour,
À vous tous.

Mon ordi Packard Bell est bloqué su écran American megatrends
Press DEL to run setup
Boot selection pop-up menu has been selected
Memory clock DDR3 1066 MHZ in ganged mode 1x128bit
4096MB OK
NVMM ROM VERSION 4.092.22
Innitializing USB controllers.. Done.
USB device (s) 1 mousse 1 storage device
Auto detecting AHCI PORT 1. Hard disk
Auto detecting AHCI PORT 2. ATAPI CDROM
AHCI port 1 ST 31000524AS JC4B
Smart capable and status BAD
AHCI port 2 HL-DT-STDVDRAM GT31N 1.00
Auto detecting USB Mass storage devices devices #01:generic - multi card
00 USB mass storage devices found and configured

AHCI port 0 device error
Press DEL to enter BIOS SETUP
Press F1 to resum

LA touche F2 est inactive impossible de démarrer en mode sans échec

J ai accès au BIOS et tout et en Anglais

Product information
Standard CMOS features
Advanced BIOS features
Integrated peripherals
PC heald status
Fréquence voltage control
BIOS SECURITY features
Load default settings
Save exit setup
Exit without saving

F1 general help F9 load default settings F10 save and exit

DISPLAY SYSTEM INFORMATION

v02'66 1985 2010 AMERICAN MEGATREND INC

J avoue ne pas savoir quoi faire

Merci pour vos conseils
Cordialement
Afficher la suite 

1 réponse

Messages postés
1967
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
13 octobre 2019
196
0
Merci
bonjour
et si tu appuye sur la touche " F1 " ?
sinon quand tu appuye sur la touche " DEL / Suppr " tu accède au bios
regarde si la date et heure sont bonne.
si pas bonne date et heure
il faut changer la pile bouton de la carte mère
assena2019
Messages postés
2
Date d'inscription
mardi 9 juillet 2019
Statut
Membre
Dernière intervention
9 juillet 2019
-
salut j'ai ce meme probleme
mais avec fujitsu PRIMERGY TX1320 , moi je veux enlevé total ce message au demarrage et pas force ment toujours appyué sur une touche comment faire image ci dessous
jfmimi
Messages postés
1967
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
13 octobre 2019
196 > assena2019
Messages postés
2
Date d'inscription
mardi 9 juillet 2019
Statut
Membre
Dernière intervention
9 juillet 2019
-
Bonjour
entre dans le bios
touche "F2"
regarde si la date et heure sont bonne.
si la date et heure ne sont pas bonne
il faut changer la pile bouton de la carte mère
Commenter la réponse de jfmimi