Menu

Problème prise antenne murale TV [Résolu]

Messages postés
4
Date d'inscription
mardi 9 juillet 2019
Statut
Membre
Dernière intervention
9 juillet 2019
- - Dernière réponse : Andy31200
Messages postés
72307
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
14 juillet 2019
- 9 juil. 2019 à 15:23
Bonjour,

Je viens d'emménager dans un logement ancien dans le quartier historique d'Aix-en-Provence et je rencontre un problème avec la prise antenne murale TV (voir photo).


Je précise que je possède un téléviseur relativement récent équipé d'un décodeur tnt intégré.

Mon problème ? Je n'arrive pas à définir de quel type de prise d'antenne s'agit-il !

J'ai tout d'abord relié mon téléviseur à cette prise murale avec un câble d'antenne classique mâle/femelle. Je parviens à connecter la femelle (voir photo) à la sortie de cette prise.


Mais lorsque je recherche des chaînes, rien ne se passe car aucun signal ne peut être détecté.

J'ai alors essayé de changer cette prise murale avec une prise femelle 9,52 mm neuve de qualité. Aucun signal n'a été détecté par la télévision. Idem en installant une prise d'antenne de type F. Aucun signal détecté également. Je trouve cela incompréhensible, ce d'autant qu'une antenne rateau équipée d'une parabole semble se trouver sur le toit de l'immeuble.

J'ai également testé l'autre prise antenne murale de l'appartement en effectuant les mêmes manipulations, sans aucun succès.

En revanche, chose très étonnante, lorsque j'utilise une partie d'une fiche F détériorée (voir photo), connectée classiquement d'un côté à la femelle du cable d'antenne et d'un autre côté, avec une tige très fine, à la sortie de prise antenne murale, mon téléviseur parvient à trouver l'ensemble des chaînes tnt !


Je ne comprends donc pas comment parvenir à connecter... Merci pour votre aide !

Cordialement
Afficher la suite 

2 réponses

Messages postés
72307
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
14 juillet 2019
2875
0
Merci
Bonjour,
Peut être que cette prise n'est pas connectée à l'antenne collective ? panne ? que se passe t il chez les voisins;
Ceci dit, si tu parviens à capter avec cette tige , tu devrais essayer de bricoler ou acheter une antenne d’intérieur car tu es sans doute à proximité d'un émetteur .
Voir cette discussion :
https://www.commentcamarche.net/forum/affich-10003614-une-antenne-tnt-interieure-pour-0eur

J'appelle un chat un chat *
     *en Français dans le texte
yell0wstone
Messages postés
4
Date d'inscription
mardi 9 juillet 2019
Statut
Membre
Dernière intervention
9 juillet 2019
-
Bonjour et merci pour votre réponse :)

Je n'ai pas encore poussé mon enquête chez mes nouveaux voisins. Je ne pense pas qu'il s'agisse d'une panne de l'antenne située sur le toit.

Je me souviens en effet que lorsque j'étais gamin, il m'arrivait de capter la télé en insérant une tige, comme une épingle à nourrice à l'entrée antenne de ma petite télé mais il ne s'agit pas de la même chose lol

En fait, je connecte la tige que l'on voit sur la dernière photo sur la sortie de la prise murale. Elle s'insère d'ailleurs parfaitement, ce qui me parait très étrange puisqu'il s'agit à l'origine de la tige d'une fiche F. L'autre côté de cette tige (mâle classique) est insérée dans la fiche femelle de mon cable d'antenne.

Je me demande surtout quelle est la nature de cette prise murale ? Il ne me semble pas qu'il s'agisse d'une ancienne prise de type femelle 9 mm qu'on trouvait avant la mise en place de la norme européenne. Sinon la fiche femelle de mon cable antenne 9,52mm ne pourrait pas s'y imbriquer. Mais elle ne ressemble également pas à une prise d'antenne classique de type mâle 9,52 mm... j'essaie de trouver des infos ici et là mais sans succès :(
Commenter la réponse de Andy31200
Messages postés
72307
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
14 juillet 2019
2875
0
Merci
Donc, en ne branchant que l'âme sans la masse, ça marche ?
Je soupçonne un court circuit soit sur ta prise , soit sur la murale car le moindre " cheveu " de la tresse qui touche l'âme en cuivre peut foutre le bouzin
NB : le tutoiement est une habitude de convivialité sur ce forum mais si ça vous gène...;-)
J'appelle un chat un chat *
     *en Français dans le texte
yell0wstone
Messages postés
4
Date d'inscription
mardi 9 juillet 2019
Statut
Membre
Dernière intervention
9 juillet 2019
-
A priori, oui, c'est ce que je constate ;)

Mais je me demande surtout quel peut être le cable qui se connecte normalement à une telle prise murale...

Le câble antenne (la prise ?) que j'utilise fonctionnait parfaitement avant que je la débranche la semaine dernière. Dans l'ancien appartement, la connectique était de type F, j'utilisais un petit adaptateur que je devais visser, celui là même que j'ai démonté et dont la tige me sert actuellement.

Par contre, concernant la murale, c'est une possibilité, le précédent locataire ne devait pas être très bricoleur d'après ce que je constate ici et là lol... Cependant , le problème concerne toutes les murales de l'appartement (il y en a 3, une dans chaque chambre + séjour).

S'il y a eu un tel court circuit, je comprends donc qu'il ne me reste plus qu'à faire appel à un électricien ?

Pas de soucis pour le tutoiement :)
yell0wstone
Messages postés
4
Date d'inscription
mardi 9 juillet 2019
Statut
Membre
Dernière intervention
9 juillet 2019
-
En fait en ouvrant le panneau électrique, ce que je n'ai pas eu l'idée de faire hier, j'ai constaté qu'il n'y avait plus qu'un seul cable branché sur le répartiteur ...


En tout rebranchant et en installant deux nouvelles prises (dont une F dans le séjour), tout est nickel ! :)

Cordialement
Andy31200
Messages postés
72307
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
14 juillet 2019
2875 -
Et voila une histoire qui finit bien...;)
Commenter la réponse de Andy31200