Menu

Redémarrage intempestif

Messages postés
5
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019
-
Bonjour,




J'ai eu quelques soucis sur mon pc, il s’éteint et se rallume tout seul pas forcement à un moment précis première fois c'étais en jeux et après tout le temps, j'ai donc formater et nettoyer l'intérieur du pc sauf qu'hier cela ces de nouveau produit..du coup j'ai télécharger CPUID pour voir les températures au démarrage du pc rien d'anormale sauf une valeur : tmpin4 : 69 degré alors que les autres valeur son entre 24 et 34..

Hier après une journée compléte de jeux les température étais correct (toujours le tmpin4 plu élever que les autres) suite à une pause le soucis et revenu : multiple redémarrage après un arrêt d'une heure j'ai pu me reconnecter et voir que le tmpin 4 passe de 0 à 110-120 chaque seconde.. j'ai vérifier sur Hwm et speedfan qui lui m'indique de -120 à +128

cela pourrais être un soucis de sonde qui ma cause problème ?

Merci

Edition : windows 10


processeur : intel(R) core (TM) i5-4690k CPU 3.50GHz
Ram : 16,0 go
Carte mère ;Asus z97a
Carte graphique : Nvidia Geforce GTX970
Afficher la suite 

4 réponses

Messages postés
26916
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
16 juillet 2019
4124
0
Merci
Salut,

tmpin4 : 69 degré alors que les autres valeur son entre 24 et 34..

Vu la photo, ça ressemble plutôt à une sonde inexistante qui essaie d'être lue ou défectueuse. Pas elle qui devrait provoquer le souci à priori.

Soit l'alimentation, soit autre chose... Mais ça va être difficile à trouver avec aussi peu d'éléments probants...
Commenter la réponse de Judge_DT
Messages postés
5
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019
0
Merci
Bonjour, merci de votre réponse

J'ai supposé que c'etais l'alimentation mais sans conviction...

Que puis-je vous transmettre pour vous permettre de me donner un jugement ?
Commenter la réponse de Jean-philippe591
Messages postés
5
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
16 juillet 2019
0
Merci
Bonjour, je me permet d'up le sujet

le soucis et toujours d'actualité bug moin fréquent mais systématique au bout de quelques minutes sur e jeux "planet coaster" qui es plutôt "gourmand"

J'ai essayer divers programme concernant la ventilation cela ne change rien même avec des température correct..

Sur le logiciel HW je vois parfois : "reliable voltage limit" qui s’affiche en 1-1-1
et puis "utilization limit" ( pour celui-ci c'est des le démarrage ensuite retour à la normal)
Commenter la réponse de Jean-philippe591
Messages postés
1400
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
16 juillet 2019
124
0
Merci
Bonjour,

Les reboots intempestifs peuvent être causés aussi par la ram. Dans ce cas, il faudrait tester le PC ram par ram.

Je rejoins aussi Judde_DT au sujet de l'alimentation peut-être défectueuse ou un peut juste en puissance.
Commenter la réponse de monk521