Menu

Problème après suppression du virus svchost.exe et explorer.exe

Messages postés
3
Date d'inscription
dimanche 7 juillet 2019
Statut
Membre
Dernière intervention
7 juillet 2019
- - Dernière réponse : Dinosauree42
Messages postés
3
Date d'inscription
dimanche 7 juillet 2019
Statut
Membre
Dernière intervention
7 juillet 2019
- 7 juil. 2019 à 22:53
Bonjour les amis,
en effet, celà faisait un petit temps que j'avais des problèmes sur mon ordi et je n'avais pas remarqué qu'il y avait deux processus assez suspicieux qui s'appelaient "explorer.exe" et "svchost.exe" qui avait tous les deux des images différentes des autres processus qui possédaient le même nom mais j'ai réussi à les tués grâce a RKill et ensuite je les ai supprimer avec MalwareBytes mais j'ai toujours un problème tous mes programmes ou fichiers ".exe" en gros ne s'executent plus qu'en administrateur et cela me pose pas mal de problèmes sachant que je fais des activités comme Musique, Gaming etc... et certaines applications ne s'ouvrent même plus et certaines ne fonctionnent pas correctement et même chose pour les installations certaines ne se lancent pas ou me donnent des erreurs comme "Veuillez relancer l'installation en mode normal".
Merci d'avance pour votre aide,
Tom



Configuration: Windows / Firefox 67.0
Afficher la suite 

1 réponse

Messages postés
3
Date d'inscription
dimanche 7 juillet 2019
Statut
Membre
Dernière intervention
7 juillet 2019
0
Merci
En fait je viens de remarquer mais après redémarrage et suppression avec MalwareBytes les deux virus sont de retour :(
En6clopEdit
Messages postés
6
Date d'inscription
dimanche 7 juillet 2019
Statut
Membre
Dernière intervention
7 juillet 2019
-
Rmh.. Ce n'est pas des virus....
Dinosauree42
Messages postés
3
Date d'inscription
dimanche 7 juillet 2019
Statut
Membre
Dernière intervention
7 juillet 2019
-
Je ne sais pas ce que c'est alors ça dis Riskware.Heuristics mais tu connais une manière de le supprimer définitivement car j'en ai marre...
Commenter la réponse de Dinosauree42