Système d’exploitation introuvable

-
Bonjour j’ai fait l’achat d’un pc sans, j’ai installé Windows sur ma clé bootable puis j’ai fait les procédures habituelles mais l’ordinateur m’affiche aucune système d’exploitation trouvé je précise bien que pour ma première config tout fonctionne, Windows se lance parfaitement. Donc je ne comprend pas
Afficher la suite 

3 réponses

Messages postés
5825
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
23 juillet 2019
1540
0
Merci
Bonjour,

Dans le bios, c'est bien le disque dur qui démarre en premier ?
Theotho
Messages postés
9
Date d'inscription
vendredi 5 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
-
J’ai un ssd hyperx fury
Je t’envoie la config en photo
Theotho
Messages postés
9
Date d'inscription
vendredi 5 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
-
mais mon ssd et bien prioritaire
Commenter la réponse de fermiparadoxx
Messages postés
15495
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
23 juillet 2019
1496
0
Merci
Bonjour,

Dans ton texte "Windows se lance parfaitement" et aussi "l’ordinateur m’affiche aucune système d’exploitation" on ne comprend pas vraiment ou est le problème...

De la clé USB..?? Du disque du PC..?? donc tu as acheté un PC sans system d'exploitation..? ton texte est incomplet... Si tu as le message "Aucun system d'exploitation" ça veut dire que le disque est mort ou vide ou que ton install n'a pas fonctionné...

Faut voir ton fichier ISO de windows... Ta clé USB... et la façon dont tu l'as faite... Puis installée..??
ce PC peut aussi avoir le system EFI de démarrage... et que ta clé n'est pas UEFI...?

Voila plein de choses qu'on ignore..
Theotho
Messages postés
9
Date d'inscription
vendredi 5 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
-
Je n’ai pas de lecteur dvd le boîtier ne me le permet pas.

Ma première config doit dater de 2014 je pense
Version Windows 10
Ah non du tout l’ordinateur justement ne boot pas l’usb D’install
jeannets
Messages postés
15495
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
23 juillet 2019
1496 -
Ton bios ne doit pas etre configuré pour Booter sur la clé USB en premier... F11 permet de choisir

Ou alors ta clé USB n'est pas conforme à ce qu'il attend... et il passe au suivant, le disque dur..

-- Est-ce qu'il y a un temps d'hésitation au moment du Boot, avant de passer au disque dur..?
-- Au démarrage, tu dois avoir la check list des message à l'écran... si tu n'as pas parametré le logo de la marque (tu change pour voir les messages)... Tu peux stopper avec la touche "pause" ... souvent, ces messages sont instructifs.

Ce PC, c'est une tour..? tu pourrais y brancher un lecteur DVD "sur la table" juste pour le temps de l'install.
Theotho
Messages postés
9
Date d'inscription
vendredi 5 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
-
Non il y a aucun moment d’hesitation,
Voici les messages que j’ai quand j’ai appuyé sur bouton pause
jeannets
Messages postés
15495
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
23 juillet 2019
1496 -
Ta photo est à peine lisible, on ne peut pas zoomer et il faut se tordre le coup à 90°... la prochaine fois, poste sur le site cjoint.com et tu donnes le lien ici...
Je vois que tu as un Hub USB détecté et USB device.... Mais pas USB mass storage donc ta clé n'est pas détecté... c'est quoi cette clé..? ne la met pas en USB3 mais plutot en USB2 pour booter...

Vu ton écran, ça ne va pas plus loin que le BIOS...

Essaie la Touche F11 pour avoir le choix et regarde bien si ta clé USB est au menu..?
Theotho
Messages postés
9
Date d'inscription
vendredi 5 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
-
Ah mince chez moi j’arrive à zoomer, quand je passe par le bios la clé usb et bien là quand je fait f11 pour accéder au boot menu la clé usb et bien là également et je suis bien en usb 2.0
Commenter la réponse de jeannets
Messages postés
15495
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
23 juillet 2019
1496
0
Merci
D'accord... Ta clé USB est bien une vrai clé USB..?? et pas une microSD montée dans un adaptateur ou branchée sur un HUB USB...?? elle est bien directement dans une prise USB2 du PC..??
Elle est peut etre trop lente en temps d'accès..?

Si c'est bien le cas, le fichier que tu as mis dedans n'est pas bon... Peut etre le fichier est corrompu..??

Voici deux liens qui devraient t'aider dans cette création..

https://www.microsoft.com/fr-fr/software-download/windows10

https://www.malekal.com/telecharger-iso-windows-10-installer-cle-usb/
Commenter la réponse de jeannets