Problème exportation Hitfilm Express

Messages postés
10
Date d'inscription
jeudi 16 août 2018
Statut
Membre
Dernière intervention
4 juillet 2019
- - Dernière réponse : glandu
Messages postés
17337
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
12 octobre 2019
- 4 juil. 2019 à 12:55
Bonjour à tous !
Petit souci sur hitfilm express :
J'ai fini le montage de ma vidéo, je l'exporte et après l'exportation, je rencontre deux soucis :
1. En plein milieu de la vidéo, il y a un logo hitfilm un peu transparent
2. Toutes les deux secondes environ (toujours dans la vidéo), il y a une espèce de son de piano. Oui je ais, c'est bizarre.

Je précise que j'ai choi le preset "YouTube 1080p HD", le format mp4 et je n'ai ajouté aucun effet dans la vidéo.
Afficher la suite 

1 réponse

Messages postés
17337
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
12 octobre 2019
2391
0
Merci
bonjour mon avis c'est que votre version du logiciel n'est pas gratuite et vous avez une version d'essai
voilà ce que je relève sur le web
Hit Film Express | Téléchargement Gratuit | wondershare.com‎
Annoncefilmora.wondershare.com/‎

Logiciel Montage Vidéo pour Débutants, rapide & simple avec effet professionnel. Support technique gratuit. Simple d'utilisation. Remboursement de 30 jours. Types: contrôle de vitesse, bibliothèque d'effets, prise en charge HD & 4K, panoramique et zoom, séparation automatique, et amélioration.


" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
Commenter la réponse de glandu