Problème avec net framework 3.5

- - Dernière réponse :  Habibi - 12 juil. 2019 à 15:06
Bonjour, je viens de faire la mise à jour windows 10 sur un pc d'occasion que je viens d'acheter et lorsque j'essaie d'installer un logiciel il y a une boîte de dialogue qui s'affiche me disant que j'ai besoin de net framework 3.5 pour cette installation, or j'ai net framework 4 installé, comment je règle le problème ? Merci pour votre aide.


Configuration: Android / Chrome 75.0.3770.101
Afficher la suite 

1 réponse

Messages postés
21248
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2019
5714
0
Merci
Bonjour,
Met Windows 10 à jour via Windows Update et vérifie si tu as la dernière version de Windows 10 avec cet outil de Microsoft.

bazfile 
Modérateur/Contributeur sécurité.
cliquer ici
Merci. J'ai plutôt activé ça en passant par l'invite de commandes.
Commenter la réponse de bazfile