Beug latence de mon pc

Messages postés
8
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
- - Dernière réponse : Skylor_5318
Messages postés
8
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
- 8 juil. 2019 à 20:26
Bonjour j'ai lancer mon pc et il beug tellement il beug que je n arrive meme pas a mettre le mot de passe de mon compte windows j ai reussi 1 fois mais quand je cliqué sur une icone et bien je devais attendre 3m environs je si vous plait aidez moi ! (Désolé pour mon ortographe).
Afficher la suite 

4 réponses

Messages postés
5
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
2 juillet 2019
0
Merci
bonsoir,
tu peux essayer de télécharger advanced systemcare ou tu penses que tu pc mettre trop de temps à l'ouvrir etc?
tu as essayé d'utilisé ccleaner?
est ce qu'il fonctionnait correctement avant ? pense tu que sa peut être un virus, t'as fais un téléchargement douteux ?
Skylor_5318
Messages postés
8
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
-
Alors ?
Commenter la réponse de kythred
Messages postés
8
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
0
Merci
Alors je vais essayer d installer le programme que tu me dis mais je crois aue peut etre le probleme et d un truc que j ai fais enfaite nvidia (geforce experience) quand je l ouvré me disez que j avais une erreur qui s appelle 0x0001 et j ai fais des modifications dans services ensuite dans nvidia pour mettre mon compte en local . sa na pas marcher alors j ai reinstaller le programme et j avais apres l erreur 0x0003 PS : merci de m aider !
Commenter la réponse de Skylor_5318
Messages postés
8
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
0
Merci
Et sa peut peut etre etre sa
Commenter la réponse de Skylor_5318
Messages postés
8
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
0
Merci
Et aussi la derniere fois que j ai utiliser mon ce matin et bidn j ai ouvert le gestionnaire des taches et sa a crache mon pc et j ai debrancher le pc et rallumer et apres sa le beug
kythred
Messages postés
5
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
2 juillet 2019
-
as tu réussis à télécharger advanced system care?
trouvable ici: https://www.iobit.com/fr/advancedsystemcarefree.php
kythred
Messages postés
5
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
2 juillet 2019
-
est ce que ton pc a toujours marché aussi lentement?
Skylor_5318
Messages postés
8
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
-
non pas d'habitude et aussi désolé ne pas avoir répondu avant , je sais que mon pc à 3 ans mais ma carte graphique c'est une 950 m nvidia et pc portable asus gamer (j'installe ton logiciel)
Skylor_5318
Messages postés
8
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
-
et je pense que j'ai pas de virus j'utilise avast premium
Skylor_5318
Messages postés
8
Date d'inscription
lundi 1 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
-
voilà j'ai reussi à installer le programme je dois faire quoi ?
Commenter la réponse de Skylor_5318