Menu

Démontage TV thomson 22FB1133

- - Dernière réponse : baladur13
Messages postés
37380
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
15 juillet 2019
- 3 juil. 2019 à 20:19
Bonjour,

Mon téléviseur Thomson 22FB1133 perd le son au bout de 20 minutes, il s'agit probablement d'un problème thermique sur un composant.
Je n'arrive pas à ouvrir le téléviseur pour accèder à l'électronique, comment faut-il procéder après avoir enlever les 8 vis visibles pour séparer le fond plastique du chassis?
Merci de votre aide.
Rocout



Configuration: Windows / Firefox 67.0
Afficher la suite 

3 réponses

Messages postés
72335
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
15 juillet 2019
2882
0
Merci
Bonjour,
As tu bien dépoussiérées les grilles d'aération ?
Le ventilateur se déclenche t il ?
Bonjour,
Merci de votre réponse :
Les aérations ont été dépoussiérées, je ne pense pas qu'il y ait un ventilateur sur ce téléviseur.
je souhaite l'ouvrir pour accéder à l'électronique mais je n'y arrive pas : après avoir enlevé les 8 vis apparentes du capot plastique , je n'arrive pas à retirer ce capot qui doit être clipsé quelque part? Il y a bien deux fentes sur le coté bas mais l'introduction d'un tournevis plat ne donne rien et je n'ose pas forcer, il doit y avoir une astuce?
Commenter la réponse de Andy31200
Messages postés
37380
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
15 juillet 2019
4885
0
Merci
Bonjour,
Personnellement, en regardant l'image de l'arrière du téléviseur figurant sur la notice en page 4 je dénote au moins 17 vis ( voir plus si il en existe sous la partie couverte par le pied).

La notice : http://www.mediacenter.tcl.eu/uploads/common/THOMSON_MT31_FR.pdf
Prise ici ; https://www.mythomson.com/uk_en/manuals-and-downloads-326-uk-en?query-download=22FB1133&id_univers=

Rocout
Messages postés
1
Date d'inscription
mardi 2 juillet 2019
Statut
Membre
Dernière intervention
3 juillet 2019
-
Bonjour,
Merci pour votre réponse; je suis désolé j'ai inversé des chiffres dans la référence de mon TV , c'est 22FB3113 et non 1133.
J'ai finalement réussi à l'ouvrir, il faut déclipser le cadre plastique, entourant l'écran, du fond du télévisur (ou boitier) à l'aide d'une spatule en commençant au niveau des fentes situées en bas du TV.
je suis face à une carte multicouche d'environ 300 cm2 très dense, qui regroupe toutes les fonctions.
Visuellement elle semble impeccable, TV achetée en mars 2016, le son devient haché au bout d'une vingtaine de minutes et disparait complètement ensuite.
Avant d'en acheter une autre de même taille pour 150€ , (quel gachis!) je souhaite essayer de la dépanner avec l'aide du forum.
Cordialement
Rocout
Commenter la réponse de baladur13
Messages postés
72335
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
15 juillet 2019
2882
0
Merci
Avez vous bien examiné tous les condensateurs de la carte son afin de repérer des bombés ou coulures ? (les fils vers les haut parleurs partent de cette carte )
Bonsoir,
Merci pour votre réponse.
Tout est sur la même carte, j'ai repéré la zone amplificateur son et rien vu d'anormal, la carte est récente, comme neuve, date de fabrication 13 mars 2016. Le son est défaillant au bout d'une vingtaine de minutes après la mise sous tension du téléviseur.
baladur13
Messages postés
37380
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
15 juillet 2019
4885 > Rocout -
Cela pourrait dénoter une soudure sèche...
lorsque au bout d'un certain temps les composants chauffants, le circuit se déforme. cette déformation minime au début entrainant une diminution du son (la soudure se comporte comme un résistance) puis coupure totale.

Les appareils modernes fonctionnant sous basse tension (hors zone de l'alimentation en 220v) il faudrait voir si une pression sur les composants dans la zone son ne permet pas de mettre en évidence le souci.
Commenter la réponse de Andy31200