Problème Télévision funai

- - Dernière réponse : Kateo59
Messages postés
25
Date d'inscription
samedi 4 juillet 2015
Statut
Membre
Dernière intervention
28 juin 2019
- 28 juin 2019 à 20:12
Bonjour,

Je possède une télévision funai (32 pouces) et depuis peu elle ne démarre plus du tout. L'écran ne s'allume pas, la led rouge en bas de la télévision est bien allumée mais pourtant il y a aucune réponse, que ce soit avec les touches sur la télé ou avec la télécommande.

Je ne pense pas que le problème vienne de la dalle car elle semble fonctionnel. J'ai ouvert la façade arrière pour regarder l'état des cartes et aucun condensateurs semble gonflé ou autre. J'ai aussi passé un petit coup de décapeur thermique (faiblement) sur la carte mère mais rien y fait.

Si quelqu'un sait comment réparer cette télé, je suis preneur!
Afficher la suite 

2 réponses

0
Merci
SAlut , le coup du décapeur thermique faut oublier , chaque carte est protégé par un vernis de protection isolant électriquement , si tu en change la structure en le brulant même légèrement , il est plus trop isolant du coup
Kateo59
Messages postés
25
Date d'inscription
samedi 4 juillet 2015
Statut
Membre
Dernière intervention
28 juin 2019
-
Ah d'accord je ne savais pas merci, mais à ton avis le problème peut venir de l'alim? d'un condensateur? Car ce sont les pannes les plus récurrentes non ?
Commenter la réponse de seargent
0
Merci
vu que rien ne s'affiche seul la diode rouge , la puce de gestion est probablement alimenté en mode veille mais l'alim ne démarre pas donc c'est probablement un des transistors sur radiateur HS sur la partie alim , ou les deux . Mais bon vu , ce que tu as décrits comme type de réchauffage, je ne saurais que te conseiller de voir un professionnel , cette partie du circuit est directement sous le secteur est aucune erreur n'est sans risque physique
Kateo59
Messages postés
25
Date d'inscription
samedi 4 juillet 2015
Statut
Membre
Dernière intervention
28 juin 2019
-
Ah d'accord je vois, sauf que là la télé n'est pas en veille, elle est bien éteinte, c'est un modèle un peu spécial car lorsque la télé est allumée, la led est éteinte, et lorsque la télé est éteinte (et non en veille), la led est rouge. Mais je pense que je ne peux rien faire de particulier à mon niveau, j'irai voir un professionel ou sinon direction poubelle
Commenter la réponse de seargent